<!DOCTYPE html>
<html lang="en">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K43R85');</script>
    <!-- End Google Tag Manager -->


    <script src="https://cdn.mylo.id/mylo-sdk-javascript/1.6.0/mylo.min.js"></script>

    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 5098;// ACCOUNT NUMBER
        _sf_async_config.domain = 'firstwefeast.com';// DOMAIN
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">
    <meta http-equiv="google-site-verification" content="DPR, Viewport-Width, Save-Data" />
    <meta name="theme-color" content="#FED204"/>
  
    <link rel='manifest' href='/manifest.webmanifest'>
    <link rel="shortcut icon" href="//assets.firstwefeast.com/favicon-v2.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="https://firstwefeast.com/apple-touch-icon.png" />

                <title>@mikethesituation Shows off His Kitchen Essentials | Fridge Tours | First We Feast</title>

<meta name="description" content="On this episode of #FrdgeTours we head to New Jersey to visit @mikethesituation. From funfetti Brotein to chicken cutlets, find out what he keeps on deck for the holidays and be sure to check him out on Jersey Shore Family Vacation every Thursday on MTV." />
<meta name="keywords" content="Complex Video, fridge-tours-show" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1xx">

<meta property="og:title" content="Mike &quot;The Situation&quot; Sorrentino Shows off His Kitchen Essentials | Fridge Tours"/>
<meta property="og:description" content="On this episode of #FrdgeTours we head to New Jersey to visit @mikethesituation. From funfetti Brotein to chicken cutlets, find out what he keeps on deck for the holidays and be sure to check him out on Jersey Shore Family Vacation every Thursday on MTV."/>
<meta property="og:url" content="https://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://images.firstwefeast.com/complex/images/f_auto,fl_lossy,q_auto,w_1200/pra2kbhohth2ymmygii0/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"/>
<meta property="og:site_name" content="First We Feast"/>
    <meta property="fb:app_id" content="450926998449966"/>

<meta name="twitter:title" content="Mike &quot;The Situation&quot; Sorrentino Shows off His Kitchen Essentials | Fridge Tours">
<meta name="twitter:description" content="On this episode of #FrdgeTours we head to New Jersey to visit @mikethesituation. From funfetti Brotein to chicken cutlets, find out what he keeps on deck for the holidays and be sure to check him out on Jersey Shore Family Vacation every Thursday on MTV.">
<meta name="twitter:url" content="https://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://images.firstwefeast.com/complex/images/c_fill,f_auto,fl_lossy,g_auto,h_300,q_auto,w_600/pra2kbhohth2ymmygii0/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"/>

<link rel="canonical" href="https://www.complex.com/pop-culture/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours" />

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.complex.com/pop-culture/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"
        },
        "headline": "Mike &quot;The Situation&quot; Sorrentino Shows off His Kitchen Essentials | Fridge Tours",
        "image": {
            "@type": "ImageObject",
            "url": "https://images.firstwefeast.com/complex/images/f_auto,fl_lossy,q_auto,w_1200/pra2kbhohth2ymmygii0/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours",
            "width": "640",
            "height": "480"
        },
        "datePublished": "2020-12-21T23:27:14+00:00",
        "dateModified": "2020-12-21T23:24:06+00:00",
        "author": {
            "@type": "Person",
            "name": "Complex"
        },
        "publisher": {
            "@type": "Organization",
            "name": "First We Feast",
            "logo": {
                "@type": "ImageObject",
                "url": "https://images.firstwefeast.com/complex/image/upload/v1465336000/firstwefeast-logo_o3d1gq.jpg",
                "width": "391",
                "height": "60"
            }
        },
        "description": "On this episode of #FrdgeTours we head to New Jersey to visit @mikethesituation. From funfetti Brotein to chicken cutlets, find out what he keeps on deck for the holidays and be sure to check him out on Jersey Shore Family Vacation every Thursday on MTV."
    }
</script>


  <link rel="amphtml" href="https://amp.firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"/>
        
    

   

    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Passion+One" rel="stylesheet">

    <link rel="dns-prefetch" href="//static.chartbeat.com"/>
    <link rel="dns-prefetch" href="//c.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/>
    <link rel="dns-prefetch" href="//partner.googleadservices.com"/>

    <link rel="stylesheet" type="text/css" href="//assets.firstwefeast.com/assets/css/dist.min.css?1607714707&v=201911071112">

    <meta property="fb:pages" content="281697938605609" />

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

        <script type="text/javascript">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</script>

    
    <script >
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


        ga('create', 'UA-55599831-1', {'name' : 'universal'});  // Creates a tracker.
        ga('create', 'UA-30251-65', {'name' : 'classic'});  // Creates a tracker.
        ga('universal.require', 'displayfeatures');
        ga('classic.require', 'displayfeatures');
    
    var sendPageView = function() {
                                    ga('universal.set', 'dimension2', 'www.complex.com');
                                ga('universal.set', 'dimension4', '2020-12-21T18:27:14-05:00');
                ga('universal.set', 'dimension5', 'videos');
                ga('universal.set', 'dimension7', '12045');
                        ga('universal.send', 'pageview');
        
                                    ga('classic.set', 'dimension2', 'www.complex.com');
                                ga('classic.set', 'dimension4', '2020-12-21T18:27:14-05:00');
                ga('classic.set', 'dimension5', 'videos');
                ga('classic.set', 'dimension7', '12045');
                        ga('classic.send', 'pageview');
            };

    sendPageView();

    var sendPageEvent = function(category,action,label, noninteraction) {
        if (noninteraction === undefined) {
            noninteraction = {};
        }

        var email_regex = /([a-zA-Z0-9._-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/gi;
        var cleaned_href = window.location.href.replace(email_regex, '[redacted]');
        
            
            ga('universal.set', 'location', cleaned_href);
            ga('universal.send', 'event', category,action,label, noninteraction);
        
                    ga('classic.set', 'location', cleaned_href);
            ga('classic.send', 'event', category,action,label, noninteraction);
            }

</script>

    <script type="text/javascript">
      var catalystConfig = {
       site: "cmn_firstwefeast",
       silo: "Complex Eat",
       subsilo: null,
       zone: "eat_channels",
       tier: "to,t2,internal",
       kw: "complex-video,fridge-tours-show",
       exclude: "ugc",
       toolbar: {
           theme: 'light'
       }
   };
   
      (function(window,document) {
   if(!window.catalyst) {
       var ns = document.createElement('script');
       ns.src = '//media.complex.com/common/catalyst.js';
       ns.type = 'text/javascript';
       ns.async = true;
       var s = document.getElementsByTagName('script')[0];
       s.parentNode.insertBefore(ns, s);
       window.catalyst = window.catalyst || {cmd: []};
   }
   })(window, document);
   
   // Set custom articleType global for Catalyst
   if(typeof article !== 'undefined') {
        article_type = 'article';

        if(article.articleType.name === 'Article' && article.slides.length > 0){
            article_type = 'list';
        } else if(article.articleType.name === 'Video') {
            article_type = 'video';
        } else if(article.articleType.name === 'Featured') {
            article_type = 'featured';
        } else if (article.articleType.name === 'WideList') {
            article_type = 'widelist';
        } 

        cmn_complex_articletype = article_type;
    }
</script>

    <script>
        catalystConfig.silo = "s_sne";
        catalystConfig.subsilo = "";
        catalystConfig.tier = "to,t2,internal";
        catalystConfig.zone = "eat";
        catalystConfig.exclude = "ugc";
        catalystConfig.kw = "";
    </script>
 

    <!-- OneTrust Cookies Consent Notice Start-->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="b4919125-3081-441e-806a-c232bab4ea9b"></script>
<script type="text/javascript">function OptanonWrapper() { window.dataLayer.push( { event: 'OneTrustGroupsUpdated'} ); }</script>
<!-- OneTrust Cookies Consent Notice End -->
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,C0005" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
    <!-- OneTrust Cookies Consent Notice Start-->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="b4919125-3081-441e-806a-c232bab4ea9b"></script>
<script type="text/javascript">function OptanonWrapper() { window.dataLayer.push( { event: 'OneTrustGroupsUpdated'} ); }</script>
<!-- OneTrust Cookies Consent Notice End -->
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,C0005" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>    
</head>

<body ng-app="complexApp" ng-strict-di complex-domain="//firstwefeast.com"
    complex-site="First We Feast" complex-page-type="article"
        complex-device-type="desktop"
    class="cmplx-page--article  short ">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K43R85" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="header-container">
    <section id="page-header">
    <div id="complex-navbar" complex-navbar
            class="complex-navbar--light-theme  complex-navbar--alternatives
                        min ">

        <nav class="navbar" role="navigation">
            <section class="navbar__section">
                <button href="javascript:;" class="navbar__section__item navbar__menu-button__toggle gtm-hamburger-menu-open" toggle-complex-menu>
                    <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="25px" height="24px" fill="#000000"><path d="M191.8 150H8.4c-2.3 0-4.2.8-5.9 2.5-1.7 1.6-2.5 3.6-2.5 5.9V175c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.7 2.5-3.6 2.5-5.9v-16.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.4-5.8-2.4zm5.7-130.9c-1.7-1.6-3.6-2.5-5.9-2.5H8.3c-2.3 0-4.2.8-5.9 2.5C.7 20.7-.1 22.7-.1 25v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V25c0-2.3-.8-4.2-2.5-5.9zm-5.7 64.2H8.4c-2.3 0-4.2.8-5.9 2.5C.9 87.4 0 89.4 0 91.7v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V91.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.5-5.8-2.5z"></path></svg>                </button>
                <div class="navbar__logo">
                                                                                        <a class="logo logo--home" ng-href="/" href="/" aria-label="First We Feast" ga-link ga-category="Main Header" ga-action="Click on main logo">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 260 56" width="260px" height="56px">
<path fill="#ffffff" d="M51,22.4c-0.3,0.1-0.9,0.3-1.2,0.4c-0.1,0-0.3,0.1-0.6,0.2c-0.7-2.3-2.3-4.6-3-6.4c-0.1-0.1-0.1-0.3-0.2-0.4
	c0.8,0.1,1.7,0.1,3,0c-0.4,0-1.9,0-3.2-0.4c-0.9-1.5-2.6-2.8-4-4.2c-1.5-1.6-4.4-3.4-7.6-4.5C31,5.9,22.6,5.7,20.3,6.6
	c-1.2,0.5-3.4,1.1-5.6,1.8c-0.8-0.6-0.7-1-0.9-2.2c-0.5,1.2,0,1.9,0.4,2.3c-0.2,0.1-0.5,0.2-0.7,0.3c-2,1.2-3.8,2.7-5.3,4.4
	C8,13.4,8,13.4,7.9,13.7c-0.2-0.4-0.5-0.8-0.5-1.2c0-0.3-0.1-1.2,0-1.5c-0.6,1.9-0.4,3.1-0.1,3.8c-1.8,3.4-4.1,9.5-4.4,10.4
	c-0.4,1.1,0.2,2.6,0.1,3.5c-1.8,12.4,8.2,20.6,16.6,23.6c1.1,0.4,7.8,0.5,11.3-0.1c2.8-0.5,5.5-2.2,8-3.3c0.4-0.1,7.1-3.2,8.7-8.8
	c0.3-1.1,1.4-2.7,1.8-3.8c1-2.5,0.7-3.5,1.1-4.6c0,0,0-0.6,0.1-0.9c-0.1-1.5-0.9-4.2-1-6.4c0-0.3-0.1-0.6-0.1-0.9
	C49.9,23.3,50.5,23,51,22.4L51,22.4z"/>
<path d="M56.9,15c0,0,0-4.1-1.9-5.8c-0.2,0.3-0.6,5.7-5.5,6.9c-1.6-2.9-2-2.5-2-2.2c-3.8-4.9-5.4-5.7-8.3-6.6
	C38.2,4.5,36.7,2,35.2,0c-2.2,0.9-4.5,2.3-6.6,3.8C24.8,3.4,21,3.9,17.4,5.2c-1.3,0.3-2.2,0.9-3,0.3c1-2.1,3.2-4.1,4.9-5.1
	c0,0-0.6-0.1-1,0c-2.5,0.4-4.1,1.3-5.3,2.3c-2.5,1.9-4.7,4.5-5.3,7.5c-1.2,1.1-2,2.2-2.8,3.6c-2.7,4.8-2.9,5.8-3.3,6.9
	c-2.2,6-2.6,15.6,2.1,22.6c0.6,0.8,0.5,2.4,1,3.1c1.5,2,5.2,5,6.3,5.4c1.1,0.4,1.7,1.5,8.8,3.6c6.4,2,14.3-0.8,14.6-0.7
	c1.1,0.4,2.9-2.1,3.5-2c0.1-0.2,0.6-0.8,0.7-0.9c2.4-1.3,4.5-2.9,6.4-4.8c1.2-0.5,2.2-1.2,2.7-2.6c0.1-0.4,2.6-5.3,3.2-7.1
	c0.3-0.3,0.5-0.6,0.7-1.2c1.3-3.6,1.3-2.8,2.1-4.7c0.5-1.1-0.5-6.3-0.9-6.8c-0.5-0.8-0.9-1.5-1.2-2.2C55.9,20.6,56.7,17.3,56.9,15
	L56.9,15z M41.7,11.5c1.4,1.4,3.1,2.7,4,4.2c1.2,0.4,2.5,0.4,3,0.4c0,0-0.1,0-0.1,0c-1.1,0-2,0-2.7-0.1c-1.8-0.2-4.7-0.5-4.8-0.6
	c0-1.7-0.3-3.5-0.8-5.3C40.9,10.7,41.4,11.1,41.7,11.5L41.7,11.5z M43.8,41c-0.4,0-1.2,0-1.9-0.3c-0.3-0.1-0.5-0.3-0.7-0.4
	c-0.7-0.8-1.1-1.4-1.5-2.3c-0.2-0.6-0.3-1.2-0.5-2.1c-0.5,2.3-1,5.3-2,7.3c-0.1,0.2-0.2,0.4-0.3,0.5c-0.7-2.1-0.8-4-0.9-5.1
	c0-0.6-0.1-1-0.2-1.1c-1.3,1.7-1.1,3.1-1.7,4.3c-1,1.7-1.4,3.1-3.1,4.5c-0.2,0.2-0.5,0.4-0.8,0.6c0.2-2.2,0.1-4-0.1-5.2
	c-0.2-1.3-0.4-1.9-0.4-1.9c-1,3.1-2.4,6.9-5.3,9.2c-0.3,0.2-0.6,0.5-0.9,0.7c0-2.8-0.4-4.6-0.8-5.8c-0.3-0.8-0.6-1.3-0.6-1.5
	c-1,0.8-1.9,2.6-2.5,4.2l-0.1,0.2c-0.4-0.5-0.7-1-1.1-1.4c-0.3-0.4-0.6-0.8-0.9-1.1c-1.4-1.8-2.5-3.5-2.6-5.4c0-0.1,0-0.1,0-0.2
	c0-0.4,0.6-1.9,0.6-1.9c-1.4,0.4-2.9,1.9-4.3,2.8c-0.3,0.2-0.6,0.3-0.8,0.4c1.5-3.2,1.9-5.8,2-7.4c0.1-1,0-1.6,0-1.8
	c-0.8,0.9-2.3,1.5-3.5,1.8c-0.9,0.2-1.5,0.4-1.5,0.4s6-12.1,7.4-12.1c-0.7,1.4-1.1,2.5-1.4,3.4c-0.6,1.9-0.4,2.7-0.4,2.7
	c0,2,2,3.9,4.5,5.5c3,1.9,6.8,3.3,8.3,3.5c7.4,0.7,12.9-5.2,12.9-9.2c0-1.4-0.3-2.3-0.9-2.8c-0.9-0.9-2.4-0.9-4-0.9
	c-0.4,0-7,0.4-7,0.4c-3.5,0-5.7-3.1-9.1-3.5c-0.2,0-0.4,0-0.5,0c-0.4,0-1.3,0.1-1.8,0.4c0.4-1,2.1-1.4,3.9-1.4
	c8.9,0.2,15.1,2.3,18.2,3.7c0.5,0.2,0.9,0.4,1.2,0.6c1.8,1.8,1.6,10.2,1.6,10.2C40.7,36.2,42.2,38.3,43.8,41L43.8,41z M18.1,24.3
	c0,0,1.4-1.6,1.6-1.5c0.3,1.9-0.1,6.1-0.9,9.1c-3.9-2.7-3.6-3.4-3.6-3.4C15.5,27.2,17.7,24.7,18.1,24.3L18.1,24.3z M16.8,20.7
	c0.5-0.3,1-0.2,2.1,0c0.1,0.4-0.1,0.9-0.1,0.9c-1.2,1.7-2.8,2.4-2.8,2.4C15.9,23.5,16.3,21.9,16.8,20.7z M29.4,33.9
	c0,0.5-0.5,1.1-1,1.1c-0.4,0-1.5,0-3.5-0.4c-0.2-0.2-0.2-0.2-0.2-0.6c0-0.8,3.5-8.4,4.9-9C30.5,26.2,29.4,33.9,29.4,33.9L29.4,33.9z
	 M32.9,25.1c1,3.3,0.8,7.5,0.8,7.5c-1.1,1-2.4,1.7-3.8,2C31,31.6,31.2,27.9,32.9,25.1L32.9,25.1z M23.8,34.2c-0.3,0.1-4-1.5-4-2.1
	c0-0.4,2.9-5.7,4.1-7c0.7-0.6,0.7-0.6,0.9-0.1C24.9,25.2,24.1,32.6,23.8,34.2L23.8,34.2z M34.4,23.5c0,0,1.4-0.1,1.6,0.1
	c0.2,0.2,0.2,0.7,0.2,1c0,0.6-0.6,2.7-0.8,2.8c-0.3-0.2-1.1-1.6-1.1-3.2C34.2,23.7,34.2,23.6,34.4,23.5z M39.7,16.7l-0.1,5.2
	c-11.7-6-23.2-3.7-23.2-3.7c0.6-1.2,2-3.2,3.4-4.7C22.2,13.1,34.7,14.2,39.7,16.7L39.7,16.7z M14.7,8.4c2.1-0.7,4.4-1.3,5.6-1.8
	c1-0.4,3.2-0.6,5.6-0.6c-3.5,3-6,5.8-6.1,5.8c-1,0-5.9-3.1-5.9-4.3c0-0.2,0-0.3,0-0.5C14,7.6,14.1,8,14.7,8.4L14.7,8.4z M49.5,24.4
	c0.2,2.2,0.9,4.9,1,6.4c0,0.2,0,0.9-0.1,0.9c-0.4,1.1-0.1,2.1-1.1,4.6c-0.4,1.1-1.5,2.7-1.8,3.8c-1.6,5.7-8.3,8.7-8.7,8.8
	c-2.6,1.2-5.3,2.8-8,3.3c-3.5,0.6-10.2,0.5-11.3,0.1c-8.4-3-18.4-11.2-16.6-23.6c0.2-0.9-0.5-2.4-0.1-3.5c0.3-0.9,2.6-7,4.4-10.4
	c-0.3-0.7-0.6-1.9,0.1-3.8c-0.1,0.3,0,1.1,0,1.5c0,0.4,0.5,1.3,0.5,1.2c0.9,2.8,3.7,4.8,6.7,5.4c-6.1,6.1-5.7,10.2-9.3,15.1
	c1.3,0,2.2-0.1,2.9-0.2c1.6-0.2,2.1-0.6,3.1-1.1c0,0.1,0,0.3,0,0.4c-0.2,2.6-1.9,7.1-2.3,8c1.2-0.3,2.1-0.6,2.8-1
	c1.4-0.6,1.9-1.2,2-1.3c0,0.2,0,0.3,0,0.5c0.3,4.5,3.5,5.9,5.2,9.2l0.4,0.7c0.6-0.9,1.1-2.4,1.6-3.7c0.2-0.4,0.4-0.8,0.6-1.1
	c0,0,0,0.1,0,0.1c0.4,1.3,0.9,5.3,0.7,6.7c0,0,5.4-2.3,6.8-7.2c0,1.9-0.1,4.1-0.3,5.3c1.1,0,6.2-4.9,6.6-7.4c0.1,1.1,0.1,2.5,1.2,4
	c0.4-0.4,2.5-3,2.7-5.4c0.4,0.6,2.6,2,6.5,1.5c0,0-4.2-4.8-3.9-12.4c0.1-2.7-1.1-6.1-1-6.2l6.3,0.1c1.2-0.2,2.3-0.4,3.3-0.7
	c-0.4,0.3-0.9,0.5-1.3,0.6C49.4,23.8,49.4,24.1,49.5,24.4L49.5,24.4z"/>
<path fill="#fed204" d="M41.9,40.7c0.8,0.3,1.6,0.4,1.9,0.3c-1.6-2.7-3.2-4.8-3.2-7.9c0,0,0.2-8.4-1.6-10.2c-0.3-0.2-0.7-0.4-1.2-0.6
	c-4.3-1.3-12.8-3-14.1-3c0,0-3-0.3-3.4-0.3c-0.2,0-1.4,0.3-2.4,0.7c3.4,0.4,5.6,3.5,9.1,3.5c0,0,6.6-0.4,7-0.4c1.6,0,3.1,0,4,0.9
	c1,0.4,1.6,1.3,1.6,3.4c0,4-6.1,9.4-10.2,9.4c-0.4,0-0.5,0.1-2.6-0.1c-1.7-0.2-6-1.8-9.1-4c-2.5-1.6-4.5-3.6-4.5-5.5
	c0,0-0.1-0.9,0.4-2.7c-1.6,2.4-3,5.5-4.5,8.4c1.2-0.3,2.7-0.9,3.5-1.8c0,0.2,0,0.8,0,1.8c0.2-0.1,0.3-0.3,0.5-0.5v0.8
	c-0.5,2.2-1.1,4.4-1.7,6.7c1.4-0.8,2.9-2.4,4.3-2.8c0,0-0.6,1.6-0.6,1.9c0,0.1,0,0.1,0,0.2c0.4-0.2,0.7-0.4,1-0.6c0,0-0.2,0.6-0.2,1
	c0,1.8,0.7,3.5,1.9,5.1c0.3,0.4,0.6,0.8,0.9,1.1c0.4,0.4,0.8,0.8,1.2,1.2c0.6-1.6,1.4-3.3,2.5-4.2c0.1,0.1,0.4,0.6,0.6,1.5
	c0.3,0.5,1.7,3.8,1.8,5.1c2.9-2.4,4.3-6.1,5.3-9.2c0,0,0.2,0.7,0.4,1.9c0.2-0.5,0.4-1,0.5-1.5h0.5c0.1,0.4,0.2,2.7,0.2,2.7
	c0,1-0.2,1.8-0.4,3.3c1.6-1.4,2.1-2.8,3.1-4.5c0.7-1.2,0.5-2.6,1.7-4.3c0.1,0.1,0.1,0.5,0.2,1.1c0.1-0.3,0.3-0.4,0.6-0.6
	c0.3,0.3,0.4,0.4,0.5,0.5c0,2.7,0,4,0,4.6c1-2,1.5-5.1,2-7.3c0.1,0.9,0.3,1.5,0.5,2.1c0.1-0.5,0.2-1,0.3-1.5
	C40.7,37.9,41,39.2,41.9,40.7L41.9,40.7z"/>
<path fill="#ffffff" d="M38.8,11.2c-0.2,0.5-1.2,1-2.7,0.7C36.1,11.9,37.5,10.7,38.8,11.2z M37.5,7.9c-0.1,0.7-1.1,1.6-3,1.7
	C34.5,9.6,35.8,7.8,37.5,7.9L37.5,7.9z M34.7,3.7c1.4-0.3,0.9,0.5,0.2,0.8c-0.7,0.1-1.2,0.3-2.3,0.4C33.3,4.4,33.5,4.1,34.7,3.7z
	 M30.9,3.6c-2,2.3-5.8,5.8-8.3,8.4h-1.5C24,8.8,27.4,6,30.9,3.6L30.9,3.6z M10.1,14.9c-1.7-3-0.9-4.9-0.3-5.8
	c0.1,0.7,0.1,2.3,1.4,3.6c-0.1-0.2,0-2.9,0.3-3.1c0.2,1.9,1.7,2.5,2.1,2.7c-0.5-1-0.7-1.7-0.6-2.2c1.9,0.9,3.6,2.1,5.8,2.8
	c-1.3,2-2.6,4-3.5,5.5l-0.5-0.1C13.6,17.7,10.9,16.4,10.1,14.9L10.1,14.9z M45.6,22.3c-0.6,0-4.1-0.1-4.6-0.1c0,0,0-3.4,0-5
	c5.9,0.3,9,0.5,11.2-0.8c-0.2,1.1-1.5,1.9-1.3,1.9c0.8-0.1,2.5-1,3.4-2L53,18.5c0.1,0.1,1.7-1.2,2.4-1.3
	C53.1,21.1,50.3,22.2,45.6,22.3z"/>
<path d="M43.8,31.1c-0.1,2.2,0.5,3.8,0.5,3.8c0.6,1.3,1,2.3,1.7,3.4c0-0.4-2.1-6.5-1.4-10.7C44.8,26.6,44,28.2,43.8,31.1z M9.7,21.7
	c-2.5,2.6-2.9,3.3-3.9,5.5c0,0-0.7,2-0.3,2c0.7-1.5,4.7-7.7,6.5-8.9C12.7,19.9,11.2,20.1,9.7,21.7z"/>
<path d="M80.6,17.5c-0.4,1-2,1-2.1,1.3s0.2,1.3,0.2,1.8c-0.2,3.5-1.2,7.6-1,11.1c0.1,1.8,0.4,6.9,1.9,8.4
	c0.5,0.1,1-2.2,1.1-2.5c0.1-0.3,0.4-0.2,0.6-0.4c0.2-0.2,0.7-1.8,0.7-1.8c0.7-5-0.2-12.3-0.6-17.5C81.4,17.8,80.9,16.8,80.6,17.5
	 M122.3,18.6c-0.1,0-0.2-0.2-0.2-0.2c0-0.1-0.3-2.7-0.4-2.8c-0.2-0.7-1.2-1.4-1.7-1.6c0.1-0.4,0-0.8,0.1-1.1c0,0,0-0.2-0.2-0.1
	c-0.3,0.2-0.7,1.2-0.8,1.4c-0.2,0.3-0.3,0.8-0.4,1.1c-0.1,0-0.7,2.3-0.8,3.2c-1,0.1-1.4-1-2.3-0.8c-0.1,0-0.8,0.2-0.8,0.2
	c-0.4,0.2-0.7,0.4-1.1,0.4c-0.6,0.1-3.9-0.1-4.4-0.1c-0.1,0-2,0.2-2.4,0.3c0,0-1.1-0.1-1.4-0.1c-2.1,0.3-4.7,3.1-4.5,5
	c0.1,1-0.6,1.1-0.5,2.1c0.5,3.4,8.3,4.2,8.5,5.7c0.4,2.5-5.3,4.3-7.1,4.6c-0.3,0-0.5,0.1-0.6,0c0.1-0.2,0.5-0.2,0.2-0.6
	c-0.3,0-0.6-0.1-0.9,0c-0.7,0.1-0.7,0.6-0.6,1.2c0,0.3,0.1,0.9,0.8,1.1c0.9,0,3.5,0.8,4.4,0.7c1.1-0.2,6.6-2.9,7.1-3.4
	c0.5-0.4,1.5-2.7,1.4-3.5c-0.7-4.7-7.8-5.8-10.1-7.6c0.1-0.7,1.9-2.4,2.7-2.5c0.3,0,0.4,0.2,0.6,0.5c0.1,0.3,0.9,0.2,1.8,0
	c0.8,0,4.7-0.4,5.2-0.4c0.6,0,1.1,0.1,1.5,0.2c0.1,0.1,1.3,0.6,1.4,0.9c0.5,1.9-0.6,6.5,0.1,8c0,0.1-0.1,0.3,0.8,2.8
	c0.2,1.1,0.2,2.8,0.3,3.2c0.1,0.4,0.4,1.9,1,1.7c0.3-1.1,1-0.4,1.3-0.8c0-0.6-0.2-1.3-0.2-2c1.6-4.5,1.5-9.3,2.2-14
	c1.6-0.1,3.6-0.2,3.9-0.3c0.6-0.2,1.4-0.7,1.2-1.3C127.1,18.7,122.9,18.5,122.3,18.6 M89.3,22.8c0-0.1,0-0.4,0-0.4
	c0-0.4-0.2-1.7-0.2-1.8c-0.2-0.6,0.4-1.3,1-1.6c0,0,0.2-0.1,0.2-0.2l1.7-0.1c1-0.1,2.2,0.5,2.3,1.5c0,0,0,0.1,0,0.3
	c0,0.3,0.1,0.7,0,1.2c0,0-0.1,0.4-0.2,0.6c-0.1,0.3-0.3,0.6-0.4,0.9c-0.7,1.1-1.5,1.9-3.2,2.8c0,0-0.7-1.1-0.7-1.3 M99.6,33.7
	c0.3,0,1.3,0.4,1.7,0.4L103,34l0-0.4c-2.6-1.9-6.8-3.4-9.3-5.8c1.2-0.3,4.4-3.9,4.3-5.4l-0.1-2c-0.3-0.7-0.6-1.4-0.9-2
	c-0.1-0.3-0.6-1.1-0.7-1.1c-0.3-0.4-0.6-0.7-1-0.9c0-0.1-0.4-0.3-0.6-0.3c-0.3-0.1-1.5-0.5-1.7-0.5c-0.9-0.3-1.7-0.5-1.9-0.5
	c-0.3,0-0.7,0-1,0.3c-0.6,0.1-2.8,0.6-2.8,0.6l0,0c0,0-0.1,0.1-0.3,0.1c-0.3,0-0.5-0.4-0.9-0.4c-0.3,0-0.7,0.6-0.7,0.9
	c0,0.3,0.3,0.5,0.3,0.8c0,0.3,0,0.3-0.1,0.4c-0.3,0-0.7,0-1,0.2l0,0.6c1.2,0.3,1.4,3,1.4,3.3c0,0.3,0,0.8,0.1,3.4
	c0,0.4-0.6,1.4-0.6,1.7c0,0.3,0,0.3,0,0.6c0,0.7,1.2,1.8,1.3,3.4c0.1,1,0,2.2,0.2,2.8c0.7,1.7-0.5,4.6,1.4,5.2l0.5,0
	c0.8-1.9,1.2-5,1.2-7.5c-0.1-1.4-0.1-1.6,0-1.7C90.7,30.1,97.6,33.8,99.6,33.7 M154.3,21.6l0.2-2.1c-0.3-0.2-0.5-0.5-0.8-0.5
	c-1.4-0.1-1.9,2.4-2,3.3c0,0.4-0.2,1.6-0.8,5.9c0,0.3-0.2,0.7-0.3,0.9c-0.5-0.4-4.4-6.3-4.3-7.1c0-0.4,0.3-0.5,0.4-0.8
	c0-0.1,0.1-1.1-0.6-1.1c-0.4,0-1.1,0.3-1.5,0.5c-0.2,1.2-0.4,1.7-0.8,2.8c-0.1,0.3-1,1.9-1.1,1.9c-0.4,1.3-1.9,3.7-2,4.2
	c-0.3-0.8-0.8-2.8-0.9-3c-0.1-0.5-0.1-1-0.2-1.4c0-0.1-0.1-1-0.2-1.1c-0.1-0.5-0.2-0.8-0.2-1c-0.1-0.4-0.2-0.9-0.4-1.3
	c0,0-1.8-3.8-2.8-5.4c0,0-1.7-2.7-2.1-2.9c0,0-1-0.3-1.2-0.2l-0.1,0.1c0,0.1-0.1,0.1-0.1,0.2c-0.2,0.6,0,1.1,0.2,1.7
	c0.2,0.6,0.2,3.1,0.2,3.6c0,0.1,0.1,1.2,0.3,1.7c0.2,0.7,1.7,3.8,1.7,3.8c0.5,1,0.3,1.4,1.2,2.7c0,0.1,0.8,2.5,1.1,3.1
	c0.7,0.9,2,4.8,1.9,5.9c0,0.4-0.3,0.3-0.3,0.6c-0.1,0.8,0.3,2.7,1.8,2.9c0.4,0,1.1-0.3,1.7-0.4c0.7-1.5,1.4-4.3,1.5-4.7
	c0-0.4,1.6-5.3,2-6.8c1.1,0.7,3.8,10.6,5.8,10.8c0.6,0,1.5-1.5,1.6-2.1l0.2-2.1c0-0.4,0.9-6.3,0.9-6.3c0.1-0.4-0.3-2.7-0.2-3.1
	c0-0.4,0.5-1.1,0.6-1.4C154.7,22.8,154.3,21.9,154.3,21.6 M165.8,33.8c-1.2,0.1-2.6,0.3-3.1,0.3c-0.5,0-0.7,0-0.8-0.2l0.2-1.8
	c0-0.5,0.4-0.4,0.4-0.5c0.2-2,0.2-2.3,0.3-2.5c2,0.3,4.5-1.1,4.7-3.3c-0.8-0.1-1.8-0.4-2.3-0.4c-0.5,0-2,0.4-2.5,0.3
	c-0.5,0-0.1-4.2-0.1-4.2c2-0.1,6,0,6.2-2c0-0.5-0.2-0.9-0.5-1.2l-1.9-0.2c-0.5,0-3,0.5-3.5,0.4c0,0-3.2-0.3-3.5-0.3
	c-0.5,0-1.2,0.4-1.4,1c0,0-0.1,0.3-0.1,0.3c0,0-0.3,1.4-0.3,1.8c0,0.5,0.4,3.5,0.4,4c-0.1,1.1-1.9,0.6-2.1,2.2
	c-0.1,1.1,0.8,0.8,1.7,1.7c-0.1,0.5,0.1,1.1,0.1,3.5c0,0.1-0.1,1.5-0.1,2.1c-0.3,0.2-0.7,0.4-0.7,0.7c0,0.5,0.1,0.7,0.1,0.9
	c1,0.1,5.1,0.8,5.5,0.8c0.7,0,2.6,0.1,3.3-0.2c1-0.3,2.9-1.2,3.5-2.4c-0.2-0.2-0.8-0.5-1.3-0.7C166.2,34,166,34,165.8,33.8
	 M206.3,33.8c-1.2,0.1-2.6,0.3-3.1,0.3c-0.5,0-0.7,0-0.8-0.2l0.2-1.8c0-0.5,0.4-0.4,0.4-0.5c0.2-2,0.2-2.3,0.3-2.5
	c2,0.3,4.5-1.1,4.7-3.3c-0.8-0.1-1.8-0.4-2.3-0.4c-0.5,0-2,0.4-2.5,0.3c-0.5,0-0.1-4.2-0.1-4.2c2-0.1,6,0,6.2-2
	c0-0.5-0.2-0.9-0.5-1.2l-1.9-0.2c-0.5,0-3,0.5-3.5,0.4c0,0-3.2-0.3-3.5-0.3c-0.5,0-1.2,0.4-1.4,1c0,0-0.1,0.3-0.1,0.3
	c0,0-0.3,1.4-0.3,1.8c0,0.5,0.4,3.5,0.4,4c-0.1,1.1-1.9,0.6-2.1,2.2c-0.1,1.1,0.8,0.8,1.7,1.7c-0.1,0.5,0.1,1.1,0.1,3.5
	c0,0.1-0.1,1.5-0.1,2.1c-0.3,0.2-0.7,0.4-0.7,0.7c0,0.5,0.1,0.7,0.1,0.9c1,0.1,5.1,0.8,5.5,0.8c0.7,0,2.6,0.1,3.3-0.2
	c1-0.3,2.9-1.2,3.5-2.4c-0.2-0.2-0.8-0.5-1.3-0.7C206.6,34,206.5,34,206.3,33.8 M195.9,25.9c0.6-0.1,0.6-0.8,0.8-1.6
	c0.1-0.2,0-1.1-0.2-1.3c0,0-1.5-0.3-1.8-0.3c-1.6-0.1-4.6-0.3-6-0.6c0.1-0.1,0.6-4.8,1.6-5.2c0.3-0.1,3.4-0.1,3.7-0.2l7.7-1.7
	c0.8-0.3,0.7-1.7,1.3-2c0.3-0.1,1.5-0.3,1.6-0.3c0.1-0.1,0.1-1.3,0.1-1.3c-2.1,0-16,1.6-16.2,1.7c-0.1,0-0.9,0.2-1.3,0.2
	c-2.5,0.2-3.5,0-3.8,0.6c-0.3,0.6-1.1,1.6-1.7,1.6c-0.6,0-0.6,0.7-0.3,0.9c0.2,0.1,2.3,0.2,3,0c0.3,0,0.8-0.1,1.4-0.1
	c0.4,0.6,0.3,1.7-0.1,2.3c-0.4,1.3-0.5,2.5-0.4,3.8c-2,0.3-4,0.4-5.8,0.4c-0.1,0-1.5-0.3-2.1-0.2c-0.1,0-2.3,0.4-3,0.6
	c-0.1,0-0.6-0.1-0.7,0.1c-0.1,0.2,0.9,1.5,1.7,1.8c0.1,0,4.8,1.2,6.6,1.3c0.2,0,0.4,0,0.7,0l0.2,0.5c0.6-0.1,1.3,0,1.8-0.1
	c0,0.1,0.1-0.1,0.2,0.2c0.3,0.7-0.7,8.4-0.6,8.7c0.1,0.3-0.1,2.8,0,3.1c0.3,0.8,1.1,0.5,1.9,0.7c0,0.2-0.2,0.5-0.1,0.8
	c0.2,0,0.7,0.1,0.7,0.1c1-3.5,1-12.1,1.5-13c0,0,0.1-1.1,0.1-1.1c0.3,0,3.3,0.1,3.8,0.1c0.3,0,0.5,0.1,0.6,0.3c0.2,0,1.8-0.7,2-0.6
	c0.3,0,0.5,0.1,0.7,0.3 M259.4,18.5c-1.3-0.8-4.9-1-5.9-0.9c-0.9-1.1,0.4-1.3-0.8-2.1c-0.5-0.3-0.4-0.4-1.2-0.1
	c-0.1,0.1-0.1,0.3,0,0.5c-0.3,0.1-0.7,0.3-0.9,0.6c-0.2,0.3-0.1,0.9-0.3,1.2c-0.4,0.7-4.4,1.5-4.4,1.5c0,0-0.9,0.3-1.2,0
	c-0.5,0.2-0.3,0.7-0.5,1c-0.5,0.7,0.7,2,0.7,2.1c1.5,0.4,2.8-0.9,4.1-1.3c1,1.5,0,5.5,0,5.5c0,0.1-0.1,0.1-0.2,0.1
	c0,0.1,0.3,4.6,0.2,5.7c0,0,0,0.1,0,0.1h0v0.1c0,0.1,0,0.1,0,0.2v2.6c0,0,0,0.1,0,0.1c0.1,1.2,0.2,2.1,0.3,2.4
	c-0.1,0,0.4,1.1,0.4,1.1c0.1,0.1,0.4,0.3,0.8,0.4c0.7,0.3,1.5,0.3,2,0.3c0.1,0,0.8-0.2,0.8-0.3c0,0,0.6-2.6,0.1-4.5
	c0,0-0.4-2.9,0.1-4c0-0.6,0.1-1.2,0.1-1.8c-0.5-2.3,0-5.2-0.3-8c1.8-0.3,4.7-0.7,6.7-0.9C260.1,19.4,260,18.8,259.4,18.5 M243,28.7
	c-0.2-0.3-2.8-1.8-2.8-1.8c-0.7-0.3-6.6-4.3-6.2-5.2c1.1-2.7,7.6,1.5,8.4-0.5c0.5-1.1-1.8-1.5-1.6-2.5c-3.5-0.9-8.9-2-11.5,1.5
	c0,3.9,4.8,6.3,7,9c0.4,0.5,4.9,4.4,4.2,6.1c-0.4,1-2.6,1.7-3.5,1.3c-2.8-1.1-3.3-4.9-4.4-7.3l-1.2-0.5c-0.3,0.4-0.7,0.5-1.2,0.5
	l-0.2,0.6c0,0.3,0.1,0.6,0.2,0.8c0,0,1.2,2.5,1.3,2.5c0.8,2,2.4,3.7,4.1,4.9c1.2,1,1.6,1.1,4.4,1.8c1.8,0.6,4.2-2.2,4.8-3.6
	c0.4-1,0.3-3,0.1-4C244.7,30.8,243.7,29.9,243,28.7 M216.9,28.7c0,0,1.6-2.9,2-3.8c0.3-0.5,1.6-3.7,1.6-3.7c0,0,0.2,0.4,0.2,0.4
	l1.3,3.3c0,0,0.8,2.2,1.2,3.3C221.1,28.2,219,28.5,216.9,28.7 M228.5,31.1c0,0-0.5-2.5-0.5-2.6c-1.4-3.6-3-6.6-4.2-9.7
	c-1.3-0.8-0.8-1.5-1.9-1.9c-0.1,0-0.8-0.3-0.9-0.2c-0.2,0.4-1.3,2.2-1.6,3c-0.2,0.7-2.5,4.4-3.4,6c-0.8,1.2-1.6,2.3-2,3.1
	c-0.3,0.5-0.6,1-0.8,1.5c0,0-0.6,1.6-0.7,2.3c-0.1,0.7-0.2,1.7-0.3,1.8c-0.1,0.1-0.3,0.3-0.4,0.6c0,0-0.3,0.6-0.3,0.8
	c0.5,0.6-0.2,1.5,0.6,1.8c0.3,0.1,0.5,0.2,0.7,0.1c0.1-0.3,0.4-0.6,0.8-1.9c0.1-0.3,1.3-3.8,2.3-3.4c0.2,0.1,0.8,0.3,1.1,0.5
	c1.3-0.5,2.8,0,3.9-0.6c0.4,0,4.4-1,5-0.8c0.5,0.2,1.4,3.9,1.9,5.3c0.1,0.3,0.2,0.5,0.3,0.5c0.3,0.1,0.7,0,0.7,0
	c0.2,0.1,0.5,0.1,1-0.3c0.4-0.4,0.6-1.3,0.1-2.1C229.5,33.8,228.8,32.2,228.5,31.1 M76.1,18c0-0.8-0.9-3.2-1.1-3.2
	c-0.7-0.2-5.8,0.2-7.8-0.2c0-1,0-2.1-0.4-3.3c0,0-0.6-1-0.9-0.3c-0.2,0.6-0.2,1.2-0.5,1.6c-0.4-0.4-1.4-0.5-1.8-0.6
	c-0.3-0.1-0.7,0.1-1,0.2l-0.3,1c0.3,0.3,0.2,0.3,0.1,0.6c-0.4,1.3-1.4,0.5-2.5,0.7l-0.2,0.6c0.7,0.7,0.3,0.8,0.5,1.5
	c0.7,0.6,1.5,1,1.6,1.7c0.4,2.1,0.2,5.6,0.1,6c-0.1,0.3-1,0.7-1.3,0.6s-0.1-0.3-0.5-0.4c0,0-1.4,0.2-1.5,0.5s0.6,1.3,0.2,2.9
	c0.5,0.2,1.1,0.5,1.4,0.6c0.3,0.1,1.3,0.9,1.8,0.6c0.6,3.8,0.2,8.3,1.9,11.8c0,0,0.2,0.2,0.5,0.2c0.5,0,1.5-0.1,1.5-0.1
	c0.7-0.1,0.3-1.9,0.3-2c-0.6-1.2,0.5-3.3,0.5-3.3c0.6-1.8,0.1-6.6,0-6.7c2.7-0.4,5.8,0.5,8.5,0.5c0,0,0.3-0.2,0.6-0.8
	c0.2-0.6,0.7-1.5,0.4-1.6c-1.3-0.5-2.6-0.8-3-0.9c-2.8-0.9-2.5-0.3-5.9-1c0-1.9-0.8-4.6-0.6-6.4c1.2-0.4,5-0.6,5.7-0.4
	c0.3,0.1,0.3,0.3,0.7,0.6c0,0,2.3,0.5,2.4,0.2C75.3,19.1,76.2,18.4,76.1,18"/>
</svg>
                        </a>
                                                            </div>
                <div class="navbar__social">
                    <div class="site__social-container follow">Follow</div>
                    <div class="site__social-container navbar__section__item dropdown pull-right">
                        <span class="dropdown-arrow" ng-click="social_drop()"></span>
                    </div>
                    <div class="site__social-container navbar__social-container pull-right">
                        <a class="site__social-item" ng-href="http://facebook.com/FirstWeFeast" href="http://facebook.com/FirstWeFeast" ga-link ga-category="Main Header" ga-action="Click on sign out" ga-label="Sign Out">
                            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M115.4 65.5V48.3c0-2.6.1-4.6.4-6 .2-1.4.8-2.8 1.6-4.2.8-1.4 2.2-2.3 4.1-2.8 1.9-.5 4.4-.8 7.6-.8h17.2V0h-27.5c-15.9 0-27.4 3.8-34.3 11.3-7 7.6-10.5 18.8-10.5 33.5v20.8H53.4V100H74v100h41.4V100H143l3.6-34.5h-31.2z"></path></svg>                        </a>
                        <a class="site__social-item" ng-href="http://twitter.com/firstwefeast" href="http://twitter.com/firstwefeast" ga-link ga-category="Main Header" ga-action="Click on sign out" ga-label="Sign Out">
                            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M200 38.1c-7.9 3.4-15.7 5.5-23.6 6.3 8.9-5.3 14.9-12.9 18-22.6-8.1 4.8-16.8 8.1-26 9.9-8.1-8.6-18.1-12.9-29.9-12.9-11.3 0-21 4-29 12s-12 17.7-12 29c0 3 .3 6.2 1 9.4-16.8-.9-32.5-5.1-47.2-12.7C36.7 49 24.2 38.9 14 26.3 10.2 32.6 8.4 39.5 8.4 47c0 7 1.6 13.5 4.9 19.5 3.3 6 7.7 10.9 13.3 14.6-6.6-.3-12.8-2-18.5-5.2v.5c0 9.9 3.1 18.6 9.3 26.1 6.2 7.5 14.1 12.2 23.5 14.2-3.6.9-7.1 1.4-10.8 1.4-2.4 0-5-.2-7.7-.6 2.6 8.2 7.4 15 14.5 20.2 7 5.3 15 8 23.9 8.2-14.9 11.7-31.9 17.5-50.9 17.5-3.6 0-6.9-.2-9.9-.5 19 12.3 40 18.4 62.9 18.4 14.6 0 28.2-2.3 41-6.9 12.8-4.6 23.7-10.8 32.7-18.5 9.1-7.7 16.9-16.6 23.4-26.7a121.6 121.6 0 0 0 14.7-31.5c3.2-11 4.8-21.9 4.8-32.9 0-2.4 0-4.1-.1-5.3 8.1-6.1 14.9-13.1 20.6-21.4z"></path></svg>                        </a>
                    </div>
                    <div class="site__social__dropdown-container hidden">
    <ul class="site__social-container navbar__social-container navbar__section__list pull-left" ng-click="social_drop()" ng-cloak>
        <li class="site__social-container__item facebook" ng-if="1">
    <a class="site__social-container__link" ng-href="http://facebook.com/FirstWeFeast" href="http://facebook.com/FirstWeFeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Facebook">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M115.4 65.5V48.3c0-2.6.1-4.6.4-6 .2-1.4.8-2.8 1.6-4.2.8-1.4 2.2-2.3 4.1-2.8 1.9-.5 4.4-.8 7.6-.8h17.2V0h-27.5c-15.9 0-27.4 3.8-34.3 11.3-7 7.6-10.5 18.8-10.5 33.5v20.8H53.4V100H74v100h41.4V100H143l3.6-34.5h-31.2z"></path></svg>    </a>
</li>

<li class="site__social-container__item twitter" ng-if="1">
    <a class="site__social-container__link" ng-href="//twitter.com/firstwefeast" href="http://twitter.com/firstwefeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Twitter">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M200 38.1c-7.9 3.4-15.7 5.5-23.6 6.3 8.9-5.3 14.9-12.9 18-22.6-8.1 4.8-16.8 8.1-26 9.9-8.1-8.6-18.1-12.9-29.9-12.9-11.3 0-21 4-29 12s-12 17.7-12 29c0 3 .3 6.2 1 9.4-16.8-.9-32.5-5.1-47.2-12.7C36.7 49 24.2 38.9 14 26.3 10.2 32.6 8.4 39.5 8.4 47c0 7 1.6 13.5 4.9 19.5 3.3 6 7.7 10.9 13.3 14.6-6.6-.3-12.8-2-18.5-5.2v.5c0 9.9 3.1 18.6 9.3 26.1 6.2 7.5 14.1 12.2 23.5 14.2-3.6.9-7.1 1.4-10.8 1.4-2.4 0-5-.2-7.7-.6 2.6 8.2 7.4 15 14.5 20.2 7 5.3 15 8 23.9 8.2-14.9 11.7-31.9 17.5-50.9 17.5-3.6 0-6.9-.2-9.9-.5 19 12.3 40 18.4 62.9 18.4 14.6 0 28.2-2.3 41-6.9 12.8-4.6 23.7-10.8 32.7-18.5 9.1-7.7 16.9-16.6 23.4-26.7a121.6 121.6 0 0 0 14.7-31.5c3.2-11 4.8-21.9 4.8-32.9 0-2.4 0-4.1-.1-5.3 8.1-6.1 14.9-13.1 20.6-21.4z"></path></svg>    </a>
</li>

<li class="site__social-container__item instagram" ng-if="1">
    <a class="site__social-container__link" ng-href="https://www.instagram.com/firstwefeast/" href="https://www.instagram.com/firstwefeast/" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="19px" height="19px" viewBox="0 0 200 200" fill="#147db1"><path d="M100 18c26.7 0 29.8.1 40.4.6 9.8.4 15 2.1 18.6 3.5 4.7 1.8 8 4 11.5 7.5s5.7 6.8 7.5 11.5c1.3 3.5 3 8.8 3.5 18.6.5 10.6.6 13.7.6 40.4s-.1 29.8-.6 40.4c-.4 9.8-2.1 15-3.5 18.6-1.8 4.7-4 8-7.5 11.5s-6.8 5.7-11.5 7.5c-3.5 1.3-8.8 3-18.6 3.5-10.6.5-13.7.6-40.4.6s-29.8-.1-40.4-.6c-9.8-.4-15-2.1-18.6-3.5-4.7-1.8-8-4-11.5-7.5-3.5-3.6-5.7-6.9-7.5-11.6-1.3-3.5-3-8.8-3.5-18.6-.4-10.5-.5-13.7-.5-40.4s.1-29.8.6-40.4c.4-9.8 2.1-15 3.5-18.6 1.8-4.7 4-8 7.5-11.5s6.8-5.7 11.5-7.5c3.5-1.3 8.8-3 18.6-3.5 10.4-.4 13.6-.5 40.3-.5m0-18C72.8 0 69.4.1 58.7.6c-10.6.5-17.9 2.2-24.2 4.7-6.6 2.5-12.1 6-17.7 11.5S7.8 28 5.2 34.5C2.7 40.8 1 48.1.6 58.8.1 69.4 0 72.8 0 100s.1 30.6.6 41.2c.5 10.6 2.2 17.9 4.6 24.3 2.5 6.6 6 12.1 11.5 17.7 5.6 5.6 11.2 9 17.7 11.5 6.3 2.5 13.6 4.2 24.3 4.6s14 .6 41.2.6 30.6-.1 41.2-.6c10.6-.5 17.9-2.2 24.3-4.6 6.6-2.5 12.1-6 17.7-11.5 5.6-5.6 9-11.2 11.5-17.7 2.5-6.3 4.2-13.6 4.6-24.3.5-10.7.6-14 .6-41.2s-.1-30.6-.6-41.2c-.5-10.6-2.2-17.9-4.6-24.3-2.5-6.6-6-12.1-11.5-17.7s-11.2-9-17.7-11.5c-6.3-2.5-13.6-4.2-24.3-4.6-10.6-.6-14-.7-41.1-.7z"></path><path d="M100 48.6c-28.3 0-51.3 23-51.3 51.3s23 51.3 51.3 51.3 51.3-23 51.3-51.3-23-51.3-51.3-51.3zm0 84.7c-18.4 0-33.3-14.9-33.3-33.3S81.5 66.6 100 66.6s33.3 14.9 33.3 33.3-14.9 33.4-33.3 33.4z"></path><circle cx="153.3" cy="46.6" r="12"></circle></svg>    </a>
</li>

<li class="site__social-container__item youtube" ng-if="1">
    <a class="site__social-container__link" ng-href="https://www.youtube.com/user/FirstWeFeast" href="https://www.youtube.com/user/FirstWeFeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="YouTube">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#e53d41"><path d="M198 60.02s-1.96-13.8-7.96-19.84c-7.6-7.96-16.12-8-20.04-8.48-28-2.04-69.96-2.04-69.96-2.04h-.08s-42 0-69.96 2.04c-3.92.48-12.44.522-20.04 8.48C3.96 46.26 2 60.02 2 60.02s-2 16.2-2 32.4v15.16c0 16.2 2 32.36 2 32.36s1.96 13.8 7.96 19.84c7.6 7.96 17.6 7.72 22.04 8.56 16 1.52 68 2 68 2s42.04-.08 70-2.08c3.92-.48 12.44-.52 20.04-8.48 6-6.08 7.96-19.84 7.96-19.84s2-16.2 2-32.36V92.42c0-16.2-2-32.4-2-32.4zM79.36 125.98v-56.2l54.04 28.2-54.04 28z"></path></svg>    </a>
</li>
    </ul>
    <div class="signup-title">Hungry for more?</div>
    <div class="signup-subtitle">
        <span>Sign up for the</span>
        <span>First We Feast Newsletter</span>
    </div>
    <div class="complex-newsletter">
        <form class="newsletterForm" name="newsletterForm">
            <input type="email" class="input-text newsletterEmail" autocomplete="off" required placeholder="Enter Email Address" />
            <input class="newsletter-submit submit" type="submit" value="enter"/>
        </form>
    </div>
</div>                </div>
                <ul class="navbar__links">
                                            <li class="navbar__links__item">
                            <a href="/eat/" target="_self">eat</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/drink/" target="_self">drink</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/video/" target="_self">video</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/recipes" target="_self">recipes</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/guides" target="_self">guides</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/features/" target="_self">features</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="https://shop.firstwefeast.com/collections/first-we-feast?utm_source=firstwefeast.com&utm_medium=referral&utm_campaign=internalpage" target="_self">shop</a>
                        </li>
                                            <li class="navbar__links__item">
                            <a href="/games" target="_self">games</a>
                        </li>
                                    </ul>
            </section>

                            <section class="navbar__section navbar__section--alternate">
                    <button href="javascript:;" class="navbar__section__item navbar__menu-button__toggle gtm-hamburger-menu-open" toggle-complex-menu>
                        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="25px" height="24px" fill="#000000"><path d="M191.8 150H8.4c-2.3 0-4.2.8-5.9 2.5-1.7 1.6-2.5 3.6-2.5 5.9V175c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.7 2.5-3.6 2.5-5.9v-16.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.4-5.8-2.4zm5.7-130.9c-1.7-1.6-3.6-2.5-5.9-2.5H8.3c-2.3 0-4.2.8-5.9 2.5C.7 20.7-.1 22.7-.1 25v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V25c0-2.3-.8-4.2-2.5-5.9zm-5.7 64.2H8.4c-2.3 0-4.2.8-5.9 2.5C.9 87.4 0 89.4 0 91.7v16.7c0 2.3.8 4.2 2.5 5.9 1.7 1.6 3.6 2.5 5.9 2.5h183.3c2.3 0 4.2-.8 5.9-2.5 1.6-1.6 2.5-3.6 2.5-5.9V91.7c0-2.3-.8-4.2-2.5-5.9-1.7-1.6-3.7-2.5-5.8-2.5z"></path></svg>                    </button>
                    <a href="/" target="_self" ga-link ga-category="Main Header" ga-action="Click on main logo" class="navbar__alt-logo navbar__section__item">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 65 65" width="65px" height="65px">
<path fill="#ffffff" d="M58.2,26c-0.3,0.2-1,0.3-1.4,0.5c-0.1,0-0.3,0.1-0.6,0.2c-0.8-2.7-2.7-5.3-3.5-7.5c-0.1-0.2-0.1-0.3-0.2-0.5
	c0.9,0.1,2,0.1,3.4,0.1c-0.4,0-2.2,0-3.7-0.5c-1.1-1.7-3-3.3-4.6-4.9c-1.7-1.8-5-3.9-8.6-5.2c-3.6-1.3-13.2-1.5-15.8-0.4
	c-1.3,0.6-3.9,1.3-6.4,2.1c-0.9-0.7-0.8-1.2-1-2.5c-0.6,1.4,0,2.2,0.5,2.7c-0.3,0.1-0.5,0.2-0.8,0.3c-2.3,1.4-4.3,3.1-6.1,5.1
	c-0.2,0.2-0.2,0.2-0.3,0.5c-0.2-0.5-0.6-0.9-0.6-1.4c0-0.4-0.1-1.4,0-1.7c-0.7,2.3-0.4,3.6-0.1,4.4c-2,4-4.7,11.1-5,12.1
	c-0.5,1.2,0.3,3,0.1,4c-2.1,14.4,9.4,23.9,19,27.4c1.2,0.4,8.9,0.6,12.8-0.1c3.1-0.5,6.2-2.5,9.2-3.8c0.4-0.1,8.1-3.7,9.9-10.3
	c0.3-1.3,1.6-3.1,2-4.4c1.1-2.9,0.8-4.1,1.3-5.4c0-0.1,0.1-0.8,0.1-1c-0.1-1.8-1-4.9-1.2-7.4c0-0.4-0.1-0.7-0.2-1.1
	C57,27,57.7,26.7,58.2,26L58.2,26z"/>
<path d="M65,17.4c0,0,0-4.7-2.2-6.8c-0.2,0.3-0.7,6.6-6.2,8c-1.8-3.4-2.3-2.9-2.3-2.6c-4.3-5.7-6.2-6.7-9.4-7.7
	c-1.3-3.1-2.9-6-4.6-8.3c-2.6,1-5.1,2.6-7.5,4.4C28.3,4,23.9,4.6,19.8,6.1c-1.5,0.3-2.5,1.1-3.5,0.4C17.4,4,20,1.7,22,0.5
	c0,0-0.7-0.1-1.1-0.1C18,0.9,16.2,2,14.8,3.1c-2.8,2.2-5.4,5.2-6,8.7c-1.4,1.3-2.3,2.6-3.2,4.1c-3,5.5-3.4,6.7-3.8,8
	c-2.5,7-3,18.1,2.4,26.2c0.6,0.9,0.5,2.8,1.1,3.6c1.8,2.3,5.9,5.8,7.2,6.2c1.2,0.5,1.9,1.7,10,4.2c7.3,2.3,16.3-0.9,16.7-0.8
	c1.2,0.4,3.3-2.4,4-2.3c0.1-0.3,0.7-0.9,0.8-1c2.7-1.5,5.2-3.4,7.3-5.6c1.3-0.6,2.5-1.4,3.1-3c0.2-0.5,3-6.2,3.6-8.2
	c0.3-0.4,0.6-0.7,0.8-1.4c1.5-4.1,1.5-3.2,2.4-5.4c0.5-1.2-0.6-7.3-1.1-7.9c-0.6-1-1-1.8-1.3-2.5C63.8,23.9,64.7,20.1,65,17.4
	L65,17.4z M47.6,13.3c1.6,1.6,3.5,3.2,4.6,4.9c1.3,0.4,2.8,0.5,3.5,0.5c-0.1,0-0.1,0-0.2,0c-1.3,0.1-2.3,0-3-0.1
	c-2.1-0.2-5.4-0.6-5.5-0.7c0-2-0.3-4.1-0.9-6.1C46.7,12.4,47.2,12.9,47.6,13.3L47.6,13.3z M50,47.6c-0.4,0-1.3,0-2.2-0.4
	c-0.3-0.1-0.6-0.3-0.8-0.5c-0.8-0.9-1.3-1.6-1.7-2.7c-0.2-0.7-0.4-1.4-0.5-2.4c-0.5,2.6-1.1,6.2-2.3,8.5c-0.1,0.2-0.2,0.4-0.3,0.6
	c-0.8-2.5-0.9-4.6-1-5.9c-0.1-0.7-0.1-1.2-0.2-1.3c-1.5,2-1.2,3.6-2,5c-1.1,1.9-1.6,3.6-3.5,5.2c-0.3,0.2-0.6,0.5-0.9,0.7
	c0.2-2.6,0.1-4.6-0.1-6c-0.2-1.5-0.5-2.2-0.5-2.2c-1.1,3.6-2.7,8-6.1,10.7c-0.3,0.3-0.7,0.5-1.1,0.8c0-3.2-0.5-5.4-0.9-6.7
	c-0.3-1-0.6-1.5-0.7-1.7c-1.2,0.9-2.1,3-2.8,4.8l-0.1,0.2c-0.4-0.6-0.8-1.1-1.2-1.7c-0.3-0.4-0.7-0.9-1-1.3c-1.6-2-2.9-4.1-3-6.3
	c0-0.1,0-0.2,0-0.2c0-0.4,0.7-2.3,0.7-2.3c-1.6,0.5-3.3,2.3-4.9,3.2c-0.3,0.2-0.6,0.4-0.9,0.5c1.7-3.7,2.2-6.7,2.3-8.6
	c0.1-1.1,0-1.9,0-2.1c-0.9,1-2.6,1.7-3.9,2.1c-1,0.3-1.7,0.4-1.7,0.4s6.8-14.1,8.5-14.1c-0.8,1.6-1.3,2.9-1.6,3.9
	C14.8,30,15,31,15,31c0,2.3,2.3,4.6,5.2,6.4c3.5,2.2,7.7,3.8,9.5,4c8.5,0.8,14.7-6.1,14.7-10.7c0-1.6-0.4-2.7-1-3.3
	c-1-1.1-2.7-1-4.5-1c-0.4,0-8,0.5-8,0.5c-4,0-6.6-3.7-10.4-4.1c-0.2,0-0.4,0-0.6,0c-0.5,0-1.5,0.1-2,0.5c0.4-1.1,2.4-1.7,4.5-1.6
	c10.1,0.2,17.3,2.7,20.8,4.3c0.6,0.2,1,0.5,1.4,0.7c2,2.1,1.8,11.8,1.8,11.8C46.4,42,48.2,44.4,50,47.6L50,47.6z M20.6,28.2
	c0,0,1.6-1.8,1.8-1.8c0.3,2.2-0.1,7.1-1,10.5c-4.4-3.2-4.1-4-4.1-4C17.7,31.6,20.2,28.6,20.6,28.2L20.6,28.2z M19.1,24.1
	c0.6-0.4,1.1-0.2,2.4,0.1c0.1,0.5-0.2,1-0.2,1c-1.4,2-3.2,2.8-3.2,2.8C18.2,27.3,18.6,25.4,19.1,24.1z M33.6,39.3
	c0,0.6-0.6,1.2-1.2,1.2c-0.4,0-1.7,0-4-0.5c-0.2-0.2-0.2-0.2-0.2-0.7c0-0.9,4-9.7,5.5-10.5C34.8,30.4,33.6,39.3,33.6,39.3L33.6,39.3
	z M37.6,29.2c1.1,3.8,1,8.8,1,8.8c-1.2,1.2-2.7,2-4.4,2.3C35.4,36.7,35.6,32.3,37.6,29.2L37.6,29.2z M27.1,39.6
	c-0.3,0.1-4.6-1.7-4.6-2.4c0-0.5,3.3-6.6,4.7-8.2c0.8-0.8,0.8-0.7,1-0.1C28.4,29.2,27.6,37.8,27.1,39.6L27.1,39.6z M39.2,27.2
	c0,0,1.5-0.1,1.8,0.1s0.2,0.8,0.2,1.2c0,0.7-0.7,3.2-0.9,3.3C40,31.6,39,29.8,39,28.1C39,27.5,39,27.4,39.2,27.2z M45.4,19.4
	l-0.1,6.1c-13.4-7-26.5-4.3-26.5-4.3c0.7-1.3,2.3-3.7,3.9-5.4C25.3,15.2,39.6,16.5,45.4,19.4L45.4,19.4z M16.8,9.8
	c2.4-0.9,5-1.5,6.4-2.1c1.2-0.5,3.7-0.7,6.4-0.7c-4,3.5-6.9,6.7-6.9,6.7c-1.1,0-6.8-3.6-6.8-5c0-0.2,0-0.4,0-0.6
	C16,8.8,16.1,9.2,16.8,9.8L16.8,9.8z M56.4,28.3c0.2,2.6,1.1,5.7,1.2,7.4c0,0.3-0.1,1-0.1,1c-0.5,1.2-0.2,2.4-1.3,5.4
	c-0.5,1.2-1.7,3.1-2,4.4c-1.8,6.6-9.5,10.1-9.9,10.3c-2.9,1.3-6,3.3-9.2,3.8c-4,0.7-11.6,0.6-12.8,0.1c-9.6-3.4-21-13-19-27.4
	c0.2-1.1-0.5-2.8-0.1-4c0.4-1.1,3-8.1,5-12.1c-0.4-0.8-0.6-2.2,0.1-4.4c-0.1,0.3,0,1.3,0,1.7c0,0.5,0.5,1.5,0.6,1.4
	c1,3.3,4.2,5.6,7.7,6.3C9.8,29.3,10.2,34,6.1,39.6c1.5-0.1,2.5-0.1,3.3-0.3c1.9-0.3,2.4-0.7,3.5-1.3c0,0.1,0,0.3,0,0.5
	c-0.3,3-2.2,8.2-2.6,9.3c1.4-0.4,2.4-0.8,3.2-1.1c1.6-0.7,2.2-1.4,2.3-1.5c0,0.2,0,0.4,0,0.5c0.4,5.3,4,6.8,6,10.6l0.5,0.8
	c0.7-1,1.2-2.8,1.9-4.3c0.2-0.5,0.5-0.9,0.7-1.3c0,0,0,0.1,0,0.1c0.5,1.5,1,6.2,0.8,7.7c0,0,6.1-2.7,7.7-8.4c0,2.2-0.2,4.8-0.4,6.2
	c1.3,0,7-5.7,7.5-8.6c0.1,1.3,0.2,3,1.4,4.7c0.4-0.5,2.8-3.4,3.1-6.3c0.5,0.7,3,2.3,7.4,1.7c0,0-4.8-5.5-4.5-14.4
	c0.1-3.1-1.2-7.1-1.1-7.2l7.2,0.2c1.4-0.2,2.6-0.5,3.7-0.8c-0.5,0.4-1,0.6-1.5,0.8C56.4,27.6,56.4,27.9,56.4,28.3L56.4,28.3z"/>
<path fill="#fed204" d="M47.8,47.2c0.9,0.4,1.8,0.4,2.2,0.4c-1.9-3.2-3.6-5.6-3.6-9.2c0,0,0.2-9.8-1.8-11.8c-0.4-0.2-0.9-0.4-1.4-0.7
	c-4.9-1.5-14.6-3.5-16.1-3.5c0,0-3.4-0.4-3.8-0.4c-0.3,0-1.5,0.4-2.8,0.8c3.9,0.4,6.4,4.1,10.4,4.1c0,0,7.5-0.5,8-0.5
	c1.8,0,3.5,0,4.5,1c1.1,0.5,1.9,1.6,1.9,3.9c0,4.6-7,10.9-11.7,10.9c-0.4,0-0.6,0.1-3-0.2c-1.9-0.2-6.8-2.1-10.4-4.7
	C17.3,35.6,15,33.3,15,31c0,0-0.2-1,0.5-3.2c-1.8,2.8-3.4,6.4-5.2,9.7c1.3-0.4,3.1-1.1,3.9-2.1c0,0.2,0.1,0.9,0,2.1
	c0.2-0.2,0.4-0.3,0.5-0.5V38c-0.6,2.6-1.3,5.1-1.9,7.8c1.6-1,3.3-2.8,4.9-3.2c0,0-0.7,1.8-0.7,2.3c0,0.1,0,0.2,0,0.2
	c0.4-0.2,0.8-0.5,1.1-0.7c0,0-0.3,0.7-0.3,1.1c0,2.1,0.9,4.1,2.1,5.9c0.3,0.4,0.7,0.9,1,1.3c0.4,0.5,0.9,1,1.3,1.4
	c0.7-1.9,1.6-3.9,2.8-4.8c0.1,0.2,0.4,0.7,0.7,1.7c0.3,0.6,2,4.4,2,5.9c3.4-2.8,5-7.1,6.1-10.7c0,0,0.3,0.8,0.5,2.2
	c0.2-0.6,0.4-1.2,0.6-1.7h0.6c0.1,0.5,0.3,3.1,0.3,3.1c0,1.1-0.2,2.1-0.4,3.9c1.9-1.6,2.4-3.3,3.5-5.2c0.8-1.4,0.5-3,2-5
	c0.1,0.1,0.1,0.6,0.2,1.3c0.2-0.3,0.4-0.5,0.7-0.7c0.3,0.3,0.5,0.5,0.6,0.6c0,3.1,0,4.6,0,5.3c1.2-2.3,1.7-5.9,2.3-8.5
	c0.1,1,0.3,1.8,0.5,2.4c0.1-0.6,0.3-1.2,0.4-1.8C46.5,43.9,46.8,45.5,47.8,47.2L47.8,47.2z"/>
<path fill="#ffffff" d="M44.3,13c-0.3,0.6-1.3,1.2-3.1,0.8C41.2,13.8,42.8,12.4,44.3,13z M42.8,9.2c-0.1,0.8-1.2,1.8-3.4,1.9
	C39.4,11.2,40.8,9,42.8,9.2L42.8,9.2z M39.6,4.3c1.6-0.4,1,0.6,0.2,0.9c-0.8,0.2-1.3,0.4-2.7,0.4C38,5.1,38.3,4.7,39.6,4.3z
	 M35.2,4.2C33,6.9,28.7,11,25.7,14h-1.7C27.3,10.2,31.2,7,35.2,4.2L35.2,4.2z M11.6,17.3c-1.9-3.5-1-5.7-0.4-6.7
	c0.1,0.8,0.2,2.7,1.6,4.1c-0.1-0.2,0.1-3.4,0.4-3.7c0.3,2.2,1.9,2.9,2.4,3.1c-0.6-1.2-0.8-2-0.7-2.5c2.2,1,4.1,2.5,6.6,3.3
	c-1.5,2.3-2.9,4.6-4,6.4l-0.6-0.1C15.6,20.5,12.5,19,11.6,17.3L11.6,17.3z M52,25.8c-0.7,0-4.7-0.1-5.2-0.1c0,0,0-4,0-5.9
	c6.8,0.4,10.3,0.6,12.8-0.9c-0.3,1.2-1.7,2.2-1.5,2.2c1-0.2,2.8-1.2,3.9-2.3l-1.4,2.7c0.2,0.1,1.9-1.4,2.7-1.5
	C60.6,24.5,57.4,25.8,52,25.8z"/>
<path d="M50,36.1c-0.1,2.6,0.5,4.4,0.5,4.4c0.6,1.5,1.2,2.7,2,4c0-0.4-2.4-7.6-1.6-12.4C51.1,30.8,50.3,32.7,50,36.1z M11.1,25.2
	c-2.9,3.1-3.3,3.8-4.4,6.3c0,0-0.8,2.3-0.3,2.4c0.8-1.8,5.4-8.9,7.5-10.3C14.5,23.1,12.8,23.4,11.1,25.2z"/>
</svg>
                    </a>
                        <a class="navbar__section__item navbar__article-info__channel-name"
        href="/eat/" rel="tag" target="_self"
        ga-link ga-category="Article/List" ga-action="Click on Channel Name"
        ga-label="Top bar">Eat</a>
    <p class="navbar__article-info__article-name">Mike "The Situation" Sorrentino Shows off His Kitchen Essentials | Fridge Tours</p>

    <div class="navbar__article-shares"
        cmplx-share-icons
        data-url="https://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"
        data-shortUrl="https://cmplx.it/3Oj6Z"
        data-headline="Mike "The Situation" Sorrentino Shows off His Kitchen Essentials | Fridge Tours"
        data-imageUrl="//images.firstwefeast.com/complex/images/pra2kbhohth2ymmygii0/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"
        data-description="Gym...Tan...Fridge Tour?">
    </div>
                </section>
                    </nav>
    </div>
</section>
  </div>

<div id="complex-menu">
    <div class="site-menu__main" complex-main-menu>
        <div class="site-menu__overflow-wrapper">
            <div class="site-menu__scroll-wrapper site-menu__scroll-wrapper--desktop">

                <div class="site-menu__search">
                    <button toggle-complex-menu class="site-menu__close" type="button" aria-label="Close">&times;</button>
                    <div class="complex-search">
    <form method="GET" action="/search" accept-charset="UTF-8" class="searchForm ng-pristine ng-valid">
        <input autocomplete="off" class="search-text" name="q" type="text">
        <button class="search-submit submit" type="submit">
            <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="16px" height="16px" fill="#000000"><path d="M195.6 173.75l-41.3-41.3c9.4-13.6 14.9-30.1 14.9-47.9 0-46.7-37.9-84.6-84.6-84.6C37.9-.05 0 37.85 0 84.55s37.9 84.6 84.6 84.6c17.8 0 34.3-5.5 47.9-14.9l41.3 41.2c2.9 3 6.5 4.6 10.8 4.6 4.2 0 7.8-1.5 10.8-4.6 3-3 4.6-6.7 4.6-10.8 0-4.3-1.5-7.9-4.4-10.9zm-111-35.3c-29.7 0-53.8-24.1-53.8-53.8 0-29.7 24.1-53.8 53.8-53.8 29.7 0 53.8 24.1 53.8 53.8.1 29.7-24 53.8-53.8 53.8z"></path></svg>
        </button>
    </form>
</div>
                </div>

                <div class="site-menu__title">
                    First We Feast
                </div>

                <ul class="site-menu__site">
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/eat/"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="eat">
                                eat
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/drink/"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="drink">
                                drink
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/video/"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="video">
                                video
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/recipes"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="recipes">
                                recipes
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/guides"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="guides">
                                guides
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/features/"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="features">
                                features
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="https://shop.firstwefeast.com/collections/first-we-feast?utm_source=firstwefeast.com&utm_medium=referral&utm_campaign=internalpage"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="shop">
                                shop
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                               class="site-menu__site-link gtm-main-menu"
                               href="/games"
                               ga-link
                               ga-category="Channel Menu"
                               ga-action="Click on channel name"
                               data-main-menu="games">
                                games
                            </a>
                        </li>
                                    </ul>
                
                <div class="site-menu__title">About</div>

                <ul class="site-menu__site">
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/about"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="About Us"
                                                                >
                                About Us
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/terms"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Terms of Use"
                                                                >
                                Terms of Use
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_blank"
                                class="site-menu__site-link gtm-main-menu "
                                href="https://www.complexnetworks.com/"
                                rel="noopener noreferrer"
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Advertise"
                                                                >
                                Advertise
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/feeds"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Feeds"
                                                                >
                                Feeds
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/contact"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Contact"
                                                                >
                                Contact
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_blank"
                                class="site-menu__site-link gtm-main-menu "
                                href="http://jobs.complex.com/"
                                rel="noopener noreferrer"
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Careers"
                                                                >
                                Careers
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/privacy"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Privacy Policy"
                                                                >
                                Privacy Policy
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu ot-sdk-show-settings"
                                href="#cookie-settings"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Cookie Settings"
                                 id="ot-sdk-btn"                                 >
                                Cookie Settings
                            </a>
                        </li>
                                            <li class="site-menu__site-item">
                            <a target="_self"
                                class="site-menu__site-link gtm-main-menu "
                                href="/sitemap"
                                rel=""
                                ga-link
                                ga-category="Channel Menu"
                                ga-action="Click on channel name"
                                data-main-menu="Sitemap"
                                                                >
                                Sitemap
                            </a>
                        </li>
                                    </ul>

                <div class="site-menu__title">More from Complex Networks</div>

                <ul class="site-menu__site site-menu__site--network">
                    <li class="site-menu__site-item--network"  dsl-site="complex"  site-domain="www.complex.com">
            <a target="_blank" 
                class="site-menu__site-link"
                href="http://www.complex.com?utm_source=firstwefeast.com&utm_medium=referral&utm_campaign=www.complex.com+main+navigation" 
                ga-link 
                ga-category="Channel Menu" 
                ga-action="Click on O&O link">Complex
            </a>
        </li>
                <li class="site-menu__site-item--network"  site="pigeonsandplanes"  site-domain="www.complex.com/pigeons-and-planes/">
            <a target="_blank" 
                class="site-menu__site-link"
                href="http://www.complex.com/pigeons-and-planes/?utm_source=firstwefeast.com&utm_medium=referral&utm_campaign=www.complex.com/pigeons-and-planes/+main+navigation" 
                ga-link 
                ga-category="Channel Menu" 
                ga-action="Click on O&O link">Pigeons and Planes
            </a>
        </li>
                <li class="site-menu__site-item--network"  site="solecollector"  site-domain="solecollector.com">
            <a target="_blank" 
                class="site-menu__site-link"
                href="http://solecollector.com?utm_source=firstwefeast.com&utm_medium=referral&utm_campaign=solecollector.com+main+navigation" 
                ga-link 
                ga-category="Channel Menu" 
                ga-action="Click on O&O link">Sole Collector
            </a>
        </li>
                    </ul>

            </div>
        </div>
    </div>
</div><div class="complex-menu__backdrop"></div>
            <!-- The href is the URL of the current Article Page. Intended to be passed to the cmplx-ng-facebookcomments.js Angular Controller -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        var fbVersion = "v2.4",
            fbAppId = "450926998449966",
            articleUrl = 'http://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours',
            fbCommentsNumPosts = "5";
            fbCommentsHref = "http://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours";
            fbCommentsDataWidth = "100%"; // Default Value for Responsive Site

        (function(d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=" + fbVersion + "&appId=" + fbAppId;
            fjs.parentNode.insertBefore(js, fjs);
        }
        (document, 'script', 'facebook-jssdk'));
    </script>


    <div id="cmn_head_styles" class="top-ad-wrapper">
        <div id="cmn_ad_tag_head" class="row fw_firstwefeast cmn_desktop  cmn_article " >
            <script>window.catalyst.cmd.push('loadAds',[['top', 'cmn_ad_tag_head']]);</script>
        </div>
    </div>


            <div id="cmn_wrap" class="videos">
    
                    <div id="video-header">
                <div class="story-content-media">
    <div class="lead-media-wrapper">
                                    <vidible-embed video='{"vidibleId":"5fdd36070da6381b33076aab", "external":"false", "autoplay": "1", "location":"video-template"}'></vidible-embed>	<div class="image-caption">@mikethesituation Shows off His Kitchen Essentials | Fridge Tours</div>                        </div>
</div>
                            </div>
        
                    <div class="content__wrap container">
        
            
            <section id="page-content"  >
                <div class="content">
                                                            
                                        
                            <div id="rrwrap">                 <div id="article-page" class="page container prerender_success_indicator"
         article ng-init="initArticle(-1)">

        <article id="story" data-articleid="12045">

            <div class="article-main">
    <div class="article-deck">
        <div class="article-header">
            <h1 class="article-title">Mike "The Situation" Sorrentino Shows off His Kitchen Essentials | Fridge Tours</h1>

                            <div class="article-description">Gym...Tan...Fridge Tour?</div>
            
            <div class="article-info">
                <div ng-if="::articleIsBranded(article)">
    <div
        id="branded-article-top"
        ad-alias="2x2"
        ad-keywords=""
        load-ad>
    </div>
</div>                                                            <span class="authors">
                                                                                        <a href="/author/complex" target="_self" rel="author">Complex</a>                                                </span>
                                                    <span class="date"><span date-published></span></span>
            </div>
        </div>

        <div class="article-share-container"
             article-share-top
             data-url="https://firstwefeast.com/eat/2020/12/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"
             data-shortUrl="https://cmplx.it/3Oj6Z"
             data-headline="Mike &quot;The Situation&quot; Sorrentino Shows off His Kitchen Essentials | Fridge Tours"
             data-imageUrl="//images.firstwefeast.com/complex/images/pra2kbhohth2ymmygii0/mikethesituation-shows-off-his-kitchen-essentials-fridge-tours"
             data-description="Gym...Tan...Fridge Tour?">
        </div>
    </div>

    
    <div class="article-body article-copy clearfix" update-article-links><p>On this episode of #FridgeTours we head to New Jersey to visit @mikethesituation. From funfetti Brotein to chicken cutlets, find out what he keeps on deck for the holidays and be sure to check him out on Jersey Shore Family Vacation every Thursday on MTV.</p>
</div>
</div>





        <div class="article-tags ">
        <span class="article-tags__title">Tags</span>
        <ul class="article-tags__list">
                                            <li class="article-tags__item">
                                        <a href="/tag/videos"
                       target="_self"
                       class="gtm-article-tag"
                       ga-link
                       ga-category="Browse By"
                       ga-action="Click on article tag name"
                       ga-label="videos">Videos&#44; </a>
                </li>
                                            <li class="article-tags__item">
                                        <a href="/tag/complex-video"
                       target="_self"
                       class="gtm-article-tag"
                       ga-link
                       ga-category="Browse By"
                       ga-action="Click on article tag name"
                       ga-label="complex-video">Complex Video&#44; </a>
                </li>
                                            <li class="article-tags__item">
                                        <a href="/tag/fridge-tours-show"
                       target="_self"
                       class="gtm-article-tag"
                       ga-link
                       ga-category="Browse By"
                       ga-action="Click on article tag name"
                       ga-label="fridge-tours-show">fridge-tours-show</a>
                </li>
                    </ul>
    </div>

<div class="article-end-watermark" id="watermark">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" width="32px" height="32px"><path d="M59.275 66.568c-2.08 6.277-3.2 10.438-3.2 10.438-.52 1.92.68 3.478 2.68 3.478h88.532c1.96 0 3.198-1.56 2.68-3.478 0 0-1.12-4.16-3.2-10.438 10.196-.28 17.915-3.68 22.913-10.197 8.918-11.59 5.76-28.19 4.6-32.99-.24-1-1.16-1.714-2.2-1.714H172c-1.08.04-1.96.8-2.158 1.878-1.48 8.24-3.68 13.156-8.24 18.195-1.157 1.28-4.957 3.4-17.313 3.4-1.766 0-3.32-.04-4.526-.08-.598-.04-1.08-.04-1.48-.04-8.16-17.635-20.196-35.95-35.23-35.95-15.035 0-27.11 18.315-35.228 35.95-.4 0-.88 0-1.48.04-1.2.038-2.76.078-4.518.078-12.398 0-16.157-2.12-17.316-3.4-4.56-5.038-6.798-9.955-8.238-18.193a2.258 2.258 0 0 0-2.16-1.877h-.08c-1.04 0-1.96.72-2.2 1.72-1.2 4.798-4.32 21.393 4.6 32.99 4.92 6.477 12.637 9.916 22.834 10.195z"/><path d="M189.754 176.735c-2.32-1.24-11.477-5.96-19.115-9.678-20.398-9.918-53.187-24.554-58.94-26.875-1.36-.558-3.44-1.316-5.96-2.236 1.72-.96 3.04-1.682 3.72-2.04 8.113-4.277 13.87-2.48 20.99-2 5.24.36 18.034-4.638 27.31-10.716 14.917-9.795 24.715-18.274 33.75-27.15 9.116-8.918 8.48-13.555 8.48-13.555-.28-2.32-4.52-.28-4.52-.28L92.9 133.147c-11.116-4.158-23.15-8.797-25.79-10.996-4.56-3.72-2.36-6.392-9.04-12.433-2.996-2.72-10.955-8.797-10.955-8.797l-27.51-25.11a1.67 1.67 0 0 0-2.4.12c-.64.68-.56 1.76.12 2.4l25.555 23.35c.96.84 1 2.318.16 3.238-.438.48-1.08.72-1.68.72-.48 0-.96-.16-1.358-.52L14.048 81.37a1.67 1.67 0 0 0-2.4.12c-.638.68-.598 1.76.12 2.4L37.4 107.32c.92.882 1 2.36.12 3.28-.44.48-1.08.76-1.72.76-.52 0-1.08-.2-1.52-.602L8.53 87.204a1.67 1.67 0 0 0-2.4.122c-.64.68-.598 1.76.12 2.4l25.553 23.47c.88.883.92 2.32.08 3.28-.44.52-1.08.76-1.72.76-.52 0-1.04-.202-1.48-.522L2.853 93.042c-.68-.64-1.76-.56-2.4.12-.64.682-.6 1.762.12 2.402l28.59 26.15c.12.122.24.16.36.242 4.118 4.398 13.316 8.998 19.994 8.838 8.717-.2 12.437-2.36 30.71 6.157.72.36 1.64.76 2.64 1.24l-60.263 29.99c-7.118 3.52-14.796 7.44-16.875 8.56-9.28 4.997-4.4 16.917 4.794 13.636 1.72-.64 4.88-2.158 8.397-3.997l.04-.04c4.64-2.4 9.837-5.32 13.117-7.24.52-.32 2.36-1.357 5.076-3 16.875-9.436 41.667-23.353 57.582-32.19 24.31 12.155 65.937 33.51 68.737 35.15 5.76 3.356 17.515 9.794 21.554 11.233 9.16 3.36 14-8.556 4.722-13.554z"/></svg></div>

  
    <div class="article-tail ">

                <div id="article-comments-cover" article-facebook-comments>
    <div id="article-comments" class="article-comments-container text-center">
        <div class="mylo-sign-in">
            <a id="mylo-sign-out"
                onclick="myloSignOut()"
            >
                Sign Out
            </a>
        </div>
    </div>
    <script> 
        var POST_ID = window.article.id;
        var POST_URL = window.location.href;
        var FACEBOOK_URL = window.location.href;

        //Initialize  comments
        var el = document.getElementById("article-comments-container"),
        elComments = document.getElementById("article-comments");

        var script = document.createElement("script");
        script.src = "https://launcher.spot.im/spot/sp_KCVswHB5";
        script.setAttribute("data-post-id", POST_ID);
        script.setAttribute("data-post-url", POST_URL);
        script.setAttribute("data-facebook-url", FACEBOOK_URL);
        script.setAttribute("data-spotim-module", "spotim-launcher");
        elComments.appendChild(script);
    </script>

    
    <script type="text/javascript">
        window.prerenderReady = false;
        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i].trim();
                if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
            }
            return "";
        }
    </script>

    <script>
        function setCookie(name,value,days, secure) {
            var expires = "";
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days*24*60*60*1000));
                expires = "; expires=" + date.toUTCString();
            }
            if (secure) {
                document.cookie = name + "=" + (value || "")  + expires + "; path=/; secure";
            } else {
                document.cookie = name + "=" + (value || "")  + expires + "; path=/";
            }
        }

        function deleteCookie(name) {
            document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
        }
    </script>
    <script>
        function getUserInfo() {
            $.ajax({
                method: 'GET',
                url: "https://auth.mylo.id/userinfo",
                headers: {
                    "Authorization": "Bearer " + getCookie("mylo_access")
                },
                success : function(data){
                    if (data.preferred_username) {
                        location.reload();
                    }
                }
            });
        }

        window.addEventListener('mylo-auth-complete', function (event) {
            if(event.detail.data.tokens) {
                setCookie("mylo_access", event.detail.data.tokens.access_token, 1, "/", "firstwefeast.com", true);
                localStorage.setItem('mylo_logged_in', true);
                getUserInfo();
            }
        });

        window.addEventListener('mylo-user-updated', function (event) {
            location.reload();
        });

        function getCookie(name) {
            var dc = document.cookie;
            var prefix = name + "=";
            var begin = dc.indexOf("; " + prefix);
            if (begin == -1) {
                begin = dc.indexOf(prefix);
                if (begin != 0) return null;
            }
            else
            {
                begin += 2;
                var end = document.cookie.indexOf(";", begin);
                if (end == -1) {
                end = dc.length;
                }
            }
            return decodeURI(dc.substring(begin + prefix.length, end));
        } 
    </script>
    <script>
        if (window.SPOTIM && window.SPOTIM.startSSO) {
            startSSO();
        } else {
            if (localStorage.getItem('mylo_logged_in')) {
                document.addEventListener('spot-im-api-ready', startSSO, false);
            } else {
                document.addEventListener('spot-im-api-ready', logoutOpenWeb, false);
            }
        }

        document.addEventListener('spot-im-logout', function() {
            window.SPOTIM.logout();
        }, false);

        function logoutOpenWeb(){
            window.SPOTIM.logout();
        }

        function startSSO(){
            var callback = (codeA, completeSSOCallback) => {
                if (localStorage.getItem('mylo_logged_in')) {
                    $.ajax({
                        method: 'GET',
                        url: "https://auth.mylo.id/userinfo",
                        headers: {
                            "Authorization": "Bearer " + getCookie("mylo_access")
                        },
                        success: (data) => {
                            if (data.preferred_username) {
                                $.ajax({
                                method: 'POST',
                                url: "/auth/openweb",
                                data: {
                                    'code_a': codeA,
                                    'primary_key': data.username,
                                    'user_name': data.preferred_username
                                },
                                success : function(codeB){
                                    if(codeB){
                                        completeSSOCallback(codeB);
                                    }
                                }
                            });

                            }
                        }
                    });
                }
            };
            window.SPOTIM.startSSO(callback).then(function(userData) {
                console.log("[Open Web] Received User Data");
            })
            .catch(function(reason){
                console.log('Error', reason);
            });
        }
    </script>

    <script>
        const mylo = new Mylo({
            clientId: "193nqj8neao2lnt8nnlsljks9k",
            redirectUri: "https://firstwefeast.com/auth/login",
            logoutUri: "https://firstwefeast.com/auth/logout?redirect=" + document.location.href,
            myloApiBaseUrl: "https://auth.mylo.id",
            myloUiBaseUrl: "https://www.mylo.id",
            pkce: true,
        });

        function getRandomString(length) {
            var text = "";
            var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789";
            for(var i = 0; i < length; i++) {
                text += possible.charAt(Math.floor(Math.random() * possible.length));
            }
            return text;
        }

        function myloSignIn() {
            const urlParams = {
                app_id: 'spotim',
            };

            mylo.viewPopup('signup', { urlParams });
        }

        function myloSignOut() {
            if (window.SPOTIM && window.SPOTIM.logout) {
                document.dispatchEvent(new CustomEvent('spot-im-logout'));
            }

            deleteCookie('mylo_access');
            localStorage.removeItem('mylo_logged_in');

            setTimeout(() => { mylo.logout(); }, 2000);
        }

        document.addEventListener('spot-im-login-start', function(event) {
            myloSignIn();
        });

        if (localStorage.getItem('mylo_logged_in')) {
            document.getElementById('mylo-sign-out').style.display = "inline-block";
        }
    </script>
</div>
    
</div>

        </article>

                    <div class="page fullwidth-suitcase">
                <div id="suitcase_ad_article-12045">
                    <script>window.catalyst.cmd.push('loadAds', [['inline', 'suitcase_ad_article-12045']]);</script>
                </div>
            </div>
            </div>

    <noscript>
    
    </noscript>


                                                                                                                                                                                    
    
    <div role="presentation" id="tab-latestNews" class="latest-tab tab-title active">
        <h2 class="feed-label--title">Latest News</h2>
        <div class="feed-label--border"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" width="32px" height="32px"><path d="M59.275 66.568c-2.08 6.277-3.2 10.438-3.2 10.438-.52 1.92.68 3.478 2.68 3.478h88.532c1.96 0 3.198-1.56 2.68-3.478 0 0-1.12-4.16-3.2-10.438 10.196-.28 17.915-3.68 22.913-10.197 8.918-11.59 5.76-28.19 4.6-32.99-.24-1-1.16-1.714-2.2-1.714H172c-1.08.04-1.96.8-2.158 1.878-1.48 8.24-3.68 13.156-8.24 18.195-1.157 1.28-4.957 3.4-17.313 3.4-1.766 0-3.32-.04-4.526-.08-.598-.04-1.08-.04-1.48-.04-8.16-17.635-20.196-35.95-35.23-35.95-15.035 0-27.11 18.315-35.228 35.95-.4 0-.88 0-1.48.04-1.2.038-2.76.078-4.518.078-12.398 0-16.157-2.12-17.316-3.4-4.56-5.038-6.798-9.955-8.238-18.193a2.258 2.258 0 0 0-2.16-1.877h-.08c-1.04 0-1.96.72-2.2 1.72-1.2 4.798-4.32 21.393 4.6 32.99 4.92 6.477 12.637 9.916 22.834 10.195z"/><path d="M189.754 176.735c-2.32-1.24-11.477-5.96-19.115-9.678-20.398-9.918-53.187-24.554-58.94-26.875-1.36-.558-3.44-1.316-5.96-2.236 1.72-.96 3.04-1.682 3.72-2.04 8.113-4.277 13.87-2.48 20.99-2 5.24.36 18.034-4.638 27.31-10.716 14.917-9.795 24.715-18.274 33.75-27.15 9.116-8.918 8.48-13.555 8.48-13.555-.28-2.32-4.52-.28-4.52-.28L92.9 133.147c-11.116-4.158-23.15-8.797-25.79-10.996-4.56-3.72-2.36-6.392-9.04-12.433-2.996-2.72-10.955-8.797-10.955-8.797l-27.51-25.11a1.67 1.67 0 0 0-2.4.12c-.64.68-.56 1.76.12 2.4l25.555 23.35c.96.84 1 2.318.16 3.238-.438.48-1.08.72-1.68.72-.48 0-.96-.16-1.358-.52L14.048 81.37a1.67 1.67 0 0 0-2.4.12c-.638.68-.598 1.76.12 2.4L37.4 107.32c.92.882 1 2.36.12 3.28-.44.48-1.08.76-1.72.76-.52 0-1.08-.2-1.52-.602L8.53 87.204a1.67 1.67 0 0 0-2.4.122c-.64.68-.598 1.76.12 2.4l25.553 23.47c.88.883.92 2.32.08 3.28-.44.52-1.08.76-1.72.76-.52 0-1.04-.202-1.48-.522L2.853 93.042c-.68-.64-1.76-.56-2.4.12-.64.682-.6 1.762.12 2.402l28.59 26.15c.12.122.24.16.36.242 4.118 4.398 13.316 8.998 19.994 8.838 8.717-.2 12.437-2.36 30.71 6.157.72.36 1.64.76 2.64 1.24l-60.263 29.99c-7.118 3.52-14.796 7.44-16.875 8.56-9.28 4.997-4.4 16.917 4.794 13.636 1.72-.64 4.88-2.158 8.397-3.997l.04-.04c4.64-2.4 9.837-5.32 13.117-7.24.52-.32 2.36-1.357 5.076-3 16.875-9.436 41.667-23.353 57.582-32.19 24.31 12.155 65.937 33.51 68.737 35.15 5.76 3.356 17.515 9.794 21.554 11.233 9.16 3.36 14-8.556 4.722-13.554z"/></svg></div>
    </div>

        <div class="feed feed--article" 
    feed-channel-stack 
    complex-channel-id="1" 
    ng-init="init()">
</div>                                        
                                            <right-rail ng-cloak>
                            <div class="rail">

                                                                <div id="aside-ad">
<script>window.catalyst.cmd.push('loadAds',[['aside', 'aside-ad']]);</script></div>
                           </div>
                        </right-rail>
                    
                                            </div>                                     </div>

            </section>

            </div>
    </div>
    
    <footer id="footer">
  <div class="container">
    <div class="row">
      <ul class="site__social-container footer__social-container col-xs-12 visible-xs-block">
          <li class="site__social-container__item facebook" ng-if="1">
    <a class="site__social-container__link" ng-href="http://facebook.com/FirstWeFeast" href="http://facebook.com/FirstWeFeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Facebook">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M115.4 65.5V48.3c0-2.6.1-4.6.4-6 .2-1.4.8-2.8 1.6-4.2.8-1.4 2.2-2.3 4.1-2.8 1.9-.5 4.4-.8 7.6-.8h17.2V0h-27.5c-15.9 0-27.4 3.8-34.3 11.3-7 7.6-10.5 18.8-10.5 33.5v20.8H53.4V100H74v100h41.4V100H143l3.6-34.5h-31.2z"></path></svg>    </a>
</li>

<li class="site__social-container__item twitter" ng-if="1">
    <a class="site__social-container__link" ng-href="//twitter.com/firstwefeast" href="http://twitter.com/firstwefeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Twitter">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#000000"><path d="M200 38.1c-7.9 3.4-15.7 5.5-23.6 6.3 8.9-5.3 14.9-12.9 18-22.6-8.1 4.8-16.8 8.1-26 9.9-8.1-8.6-18.1-12.9-29.9-12.9-11.3 0-21 4-29 12s-12 17.7-12 29c0 3 .3 6.2 1 9.4-16.8-.9-32.5-5.1-47.2-12.7C36.7 49 24.2 38.9 14 26.3 10.2 32.6 8.4 39.5 8.4 47c0 7 1.6 13.5 4.9 19.5 3.3 6 7.7 10.9 13.3 14.6-6.6-.3-12.8-2-18.5-5.2v.5c0 9.9 3.1 18.6 9.3 26.1 6.2 7.5 14.1 12.2 23.5 14.2-3.6.9-7.1 1.4-10.8 1.4-2.4 0-5-.2-7.7-.6 2.6 8.2 7.4 15 14.5 20.2 7 5.3 15 8 23.9 8.2-14.9 11.7-31.9 17.5-50.9 17.5-3.6 0-6.9-.2-9.9-.5 19 12.3 40 18.4 62.9 18.4 14.6 0 28.2-2.3 41-6.9 12.8-4.6 23.7-10.8 32.7-18.5 9.1-7.7 16.9-16.6 23.4-26.7a121.6 121.6 0 0 0 14.7-31.5c3.2-11 4.8-21.9 4.8-32.9 0-2.4 0-4.1-.1-5.3 8.1-6.1 14.9-13.1 20.6-21.4z"></path></svg>    </a>
</li>

<li class="site__social-container__item instagram" ng-if="1">
    <a class="site__social-container__link" ng-href="https://www.instagram.com/firstwefeast/" href="https://www.instagram.com/firstwefeast/" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="19px" height="19px" viewBox="0 0 200 200" fill="#147db1"><path d="M100 18c26.7 0 29.8.1 40.4.6 9.8.4 15 2.1 18.6 3.5 4.7 1.8 8 4 11.5 7.5s5.7 6.8 7.5 11.5c1.3 3.5 3 8.8 3.5 18.6.5 10.6.6 13.7.6 40.4s-.1 29.8-.6 40.4c-.4 9.8-2.1 15-3.5 18.6-1.8 4.7-4 8-7.5 11.5s-6.8 5.7-11.5 7.5c-3.5 1.3-8.8 3-18.6 3.5-10.6.5-13.7.6-40.4.6s-29.8-.1-40.4-.6c-9.8-.4-15-2.1-18.6-3.5-4.7-1.8-8-4-11.5-7.5-3.5-3.6-5.7-6.9-7.5-11.6-1.3-3.5-3-8.8-3.5-18.6-.4-10.5-.5-13.7-.5-40.4s.1-29.8.6-40.4c.4-9.8 2.1-15 3.5-18.6 1.8-4.7 4-8 7.5-11.5s6.8-5.7 11.5-7.5c3.5-1.3 8.8-3 18.6-3.5 10.4-.4 13.6-.5 40.3-.5m0-18C72.8 0 69.4.1 58.7.6c-10.6.5-17.9 2.2-24.2 4.7-6.6 2.5-12.1 6-17.7 11.5S7.8 28 5.2 34.5C2.7 40.8 1 48.1.6 58.8.1 69.4 0 72.8 0 100s.1 30.6.6 41.2c.5 10.6 2.2 17.9 4.6 24.3 2.5 6.6 6 12.1 11.5 17.7 5.6 5.6 11.2 9 17.7 11.5 6.3 2.5 13.6 4.2 24.3 4.6s14 .6 41.2.6 30.6-.1 41.2-.6c10.6-.5 17.9-2.2 24.3-4.6 6.6-2.5 12.1-6 17.7-11.5 5.6-5.6 9-11.2 11.5-17.7 2.5-6.3 4.2-13.6 4.6-24.3.5-10.7.6-14 .6-41.2s-.1-30.6-.6-41.2c-.5-10.6-2.2-17.9-4.6-24.3-2.5-6.6-6-12.1-11.5-17.7s-11.2-9-17.7-11.5c-6.3-2.5-13.6-4.2-24.3-4.6-10.6-.6-14-.7-41.1-.7z"></path><path d="M100 48.6c-28.3 0-51.3 23-51.3 51.3s23 51.3 51.3 51.3 51.3-23 51.3-51.3-23-51.3-51.3-51.3zm0 84.7c-18.4 0-33.3-14.9-33.3-33.3S81.5 66.6 100 66.6s33.3 14.9 33.3 33.3-14.9 33.4-33.3 33.4z"></path><circle cx="153.3" cy="46.6" r="12"></circle></svg>    </a>
</li>

<li class="site__social-container__item youtube" ng-if="1">
    <a class="site__social-container__link" ng-href="https://www.youtube.com/user/FirstWeFeast" href="https://www.youtube.com/user/FirstWeFeast" target="_blank" rel="nofollow" ga-link ga-action="Click on social links" ga-label="YouTube">
        <svg xmlns="http://www.w3.org/svg/2000" viewBox="0 0 200 200" width="19px" height="19px" fill="#e53d41"><path d="M198 60.02s-1.96-13.8-7.96-19.84c-7.6-7.96-16.12-8-20.04-8.48-28-2.04-69.96-2.04-69.96-2.04h-.08s-42 0-69.96 2.04c-3.92.48-12.44.522-20.04 8.48C3.96 46.26 2 60.02 2 60.02s-2 16.2-2 32.4v15.16c0 16.2 2 32.36 2 32.36s1.96 13.8 7.96 19.84c7.6 7.96 17.6 7.72 22.04 8.56 16 1.52 68 2 68 2s42.04-.08 70-2.08c3.92-.48 12.44-.52 20.04-8.48 6-6.08 7.96-19.84 7.96-19.84s2-16.2 2-32.36V92.42c0-16.2-2-32.4-2-32.4zM79.36 125.98v-56.2l54.04 28.2-54.04 28z"></path></svg>    </a>
</li>
      </ul>
    </div>
    <div class="row">
      <!-- Logo -->
      <div class="footer__logo">
        <a class="footer__logo-link gtm-home-page-link-tracking" href="/" target="_self" ga-link ga-category="Footer" ga-action="Click on footer logo">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 65 65" width="65px" height="65px">
<path fill="#ffffff" d="M58.2,26c-0.3,0.2-1,0.3-1.4,0.5c-0.1,0-0.3,0.1-0.6,0.2c-0.8-2.7-2.7-5.3-3.5-7.5c-0.1-0.2-0.1-0.3-0.2-0.5
	c0.9,0.1,2,0.1,3.4,0.1c-0.4,0-2.2,0-3.7-0.5c-1.1-1.7-3-3.3-4.6-4.9c-1.7-1.8-5-3.9-8.6-5.2c-3.6-1.3-13.2-1.5-15.8-0.4
	c-1.3,0.6-3.9,1.3-6.4,2.1c-0.9-0.7-0.8-1.2-1-2.5c-0.6,1.4,0,2.2,0.5,2.7c-0.3,0.1-0.5,0.2-0.8,0.3c-2.3,1.4-4.3,3.1-6.1,5.1
	c-0.2,0.2-0.2,0.2-0.3,0.5c-0.2-0.5-0.6-0.9-0.6-1.4c0-0.4-0.1-1.4,0-1.7c-0.7,2.3-0.4,3.6-0.1,4.4c-2,4-4.7,11.1-5,12.1
	c-0.5,1.2,0.3,3,0.1,4c-2.1,14.4,9.4,23.9,19,27.4c1.2,0.4,8.9,0.6,12.8-0.1c3.1-0.5,6.2-2.5,9.2-3.8c0.4-0.1,8.1-3.7,9.9-10.3
	c0.3-1.3,1.6-3.1,2-4.4c1.1-2.9,0.8-4.1,1.3-5.4c0-0.1,0.1-0.8,0.1-1c-0.1-1.8-1-4.9-1.2-7.4c0-0.4-0.1-0.7-0.2-1.1
	C57,27,57.7,26.7,58.2,26L58.2,26z"/>
<path d="M65,17.4c0,0,0-4.7-2.2-6.8c-0.2,0.3-0.7,6.6-6.2,8c-1.8-3.4-2.3-2.9-2.3-2.6c-4.3-5.7-6.2-6.7-9.4-7.7
	c-1.3-3.1-2.9-6-4.6-8.3c-2.6,1-5.1,2.6-7.5,4.4C28.3,4,23.9,4.6,19.8,6.1c-1.5,0.3-2.5,1.1-3.5,0.4C17.4,4,20,1.7,22,0.5
	c0,0-0.7-0.1-1.1-0.1C18,0.9,16.2,2,14.8,3.1c-2.8,2.2-5.4,5.2-6,8.7c-1.4,1.3-2.3,2.6-3.2,4.1c-3,5.5-3.4,6.7-3.8,8
	c-2.5,7-3,18.1,2.4,26.2c0.6,0.9,0.5,2.8,1.1,3.6c1.8,2.3,5.9,5.8,7.2,6.2c1.2,0.5,1.9,1.7,10,4.2c7.3,2.3,16.3-0.9,16.7-0.8
	c1.2,0.4,3.3-2.4,4-2.3c0.1-0.3,0.7-0.9,0.8-1c2.7-1.5,5.2-3.4,7.3-5.6c1.3-0.6,2.5-1.4,3.1-3c0.2-0.5,3-6.2,3.6-8.2
	c0.3-0.4,0.6-0.7,0.8-1.4c1.5-4.1,1.5-3.2,2.4-5.4c0.5-1.2-0.6-7.3-1.1-7.9c-0.6-1-1-1.8-1.3-2.5C63.8,23.9,64.7,20.1,65,17.4
	L65,17.4z M47.6,13.3c1.6,1.6,3.5,3.2,4.6,4.9c1.3,0.4,2.8,0.5,3.5,0.5c-0.1,0-0.1,0-0.2,0c-1.3,0.1-2.3,0-3-0.1
	c-2.1-0.2-5.4-0.6-5.5-0.7c0-2-0.3-4.1-0.9-6.1C46.7,12.4,47.2,12.9,47.6,13.3L47.6,13.3z M50,47.6c-0.4,0-1.3,0-2.2-0.4
	c-0.3-0.1-0.6-0.3-0.8-0.5c-0.8-0.9-1.3-1.6-1.7-2.7c-0.2-0.7-0.4-1.4-0.5-2.4c-0.5,2.6-1.1,6.2-2.3,8.5c-0.1,0.2-0.2,0.4-0.3,0.6
	c-0.8-2.5-0.9-4.6-1-5.9c-0.1-0.7-0.1-1.2-0.2-1.3c-1.5,2-1.2,3.6-2,5c-1.1,1.9-1.6,3.6-3.5,5.2c-0.3,0.2-0.6,0.5-0.9,0.7
	c0.2-2.6,0.1-4.6-0.1-6c-0.2-1.5-0.5-2.2-0.5-2.2c-1.1,3.6-2.7,8-6.1,10.7c-0.3,0.3-0.7,0.5-1.1,0.8c0-3.2-0.5-5.4-0.9-6.7
	c-0.3-1-0.6-1.5-0.7-1.7c-1.2,0.9-2.1,3-2.8,4.8l-0.1,0.2c-0.4-0.6-0.8-1.1-1.2-1.7c-0.3-0.4-0.7-0.9-1-1.3c-1.6-2-2.9-4.1-3-6.3
	c0-0.1,0-0.2,0-0.2c0-0.4,0.7-2.3,0.7-2.3c-1.6,0.5-3.3,2.3-4.9,3.2c-0.3,0.2-0.6,0.4-0.9,0.5c1.7-3.7,2.2-6.7,2.3-8.6
	c0.1-1.1,0-1.9,0-2.1c-0.9,1-2.6,1.7-3.9,2.1c-1,0.3-1.7,0.4-1.7,0.4s6.8-14.1,8.5-14.1c-0.8,1.6-1.3,2.9-1.6,3.9
	C14.8,30,15,31,15,31c0,2.3,2.3,4.6,5.2,6.4c3.5,2.2,7.7,3.8,9.5,4c8.5,0.8,14.7-6.1,14.7-10.7c0-1.6-0.4-2.7-1-3.3
	c-1-1.1-2.7-1-4.5-1c-0.4,0-8,0.5-8,0.5c-4,0-6.6-3.7-10.4-4.1c-0.2,0-0.4,0-0.6,0c-0.5,0-1.5,0.1-2,0.5c0.4-1.1,2.4-1.7,4.5-1.6
	c10.1,0.2,17.3,2.7,20.8,4.3c0.6,0.2,1,0.5,1.4,0.7c2,2.1,1.8,11.8,1.8,11.8C46.4,42,48.2,44.4,50,47.6L50,47.6z M20.6,28.2
	c0,0,1.6-1.8,1.8-1.8c0.3,2.2-0.1,7.1-1,10.5c-4.4-3.2-4.1-4-4.1-4C17.7,31.6,20.2,28.6,20.6,28.2L20.6,28.2z M19.1,24.1
	c0.6-0.4,1.1-0.2,2.4,0.1c0.1,0.5-0.2,1-0.2,1c-1.4,2-3.2,2.8-3.2,2.8C18.2,27.3,18.6,25.4,19.1,24.1z M33.6,39.3
	c0,0.6-0.6,1.2-1.2,1.2c-0.4,0-1.7,0-4-0.5c-0.2-0.2-0.2-0.2-0.2-0.7c0-0.9,4-9.7,5.5-10.5C34.8,30.4,33.6,39.3,33.6,39.3L33.6,39.3
	z M37.6,29.2c1.1,3.8,1,8.8,1,8.8c-1.2,1.2-2.7,2-4.4,2.3C35.4,36.7,35.6,32.3,37.6,29.2L37.6,29.2z M27.1,39.6
	c-0.3,0.1-4.6-1.7-4.6-2.4c0-0.5,3.3-6.6,4.7-8.2c0.8-0.8,0.8-0.7,1-0.1C28.4,29.2,27.6,37.8,27.1,39.6L27.1,39.6z M39.2,27.2
	c0,0,1.5-0.1,1.8,0.1s0.2,0.8,0.2,1.2c0,0.7-0.7,3.2-0.9,3.3C40,31.6,39,29.8,39,28.1C39,27.5,39,27.4,39.2,27.2z M45.4,19.4
	l-0.1,6.1c-13.4-7-26.5-4.3-26.5-4.3c0.7-1.3,2.3-3.7,3.9-5.4C25.3,15.2,39.6,16.5,45.4,19.4L45.4,19.4z M16.8,9.8
	c2.4-0.9,5-1.5,6.4-2.1c1.2-0.5,3.7-0.7,6.4-0.7c-4,3.5-6.9,6.7-6.9,6.7c-1.1,0-6.8-3.6-6.8-5c0-0.2,0-0.4,0-0.6
	C16,8.8,16.1,9.2,16.8,9.8L16.8,9.8z M56.4,28.3c0.2,2.6,1.1,5.7,1.2,7.4c0,0.3-0.1,1-0.1,1c-0.5,1.2-0.2,2.4-1.3,5.4
	c-0.5,1.2-1.7,3.1-2,4.4c-1.8,6.6-9.5,10.1-9.9,10.3c-2.9,1.3-6,3.3-9.2,3.8c-4,0.7-11.6,0.6-12.8,0.1c-9.6-3.4-21-13-19-27.4
	c0.2-1.1-0.5-2.8-0.1-4c0.4-1.1,3-8.1,5-12.1c-0.4-0.8-0.6-2.2,0.1-4.4c-0.1,0.3,0,1.3,0,1.7c0,0.5,0.5,1.5,0.6,1.4
	c1,3.3,4.2,5.6,7.7,6.3C9.8,29.3,10.2,34,6.1,39.6c1.5-0.1,2.5-0.1,3.3-0.3c1.9-0.3,2.4-0.7,3.5-1.3c0,0.1,0,0.3,0,0.5
	c-0.3,3-2.2,8.2-2.6,9.3c1.4-0.4,2.4-0.8,3.2-1.1c1.6-0.7,2.2-1.4,2.3-1.5c0,0.2,0,0.4,0,0.5c0.4,5.3,4,6.8,6,10.6l0.5,0.8
	c0.7-1,1.2-2.8,1.9-4.3c0.2-0.5,0.5-0.9,0.7-1.3c0,0,0,0.1,0,0.1c0.5,1.5,1,6.2,0.8,7.7c0,0,6.1-2.7,7.7-8.4c0,2.2-0.2,4.8-0.4,6.2
	c1.3,0,7-5.7,7.5-8.6c0.1,1.3,0.2,3,1.4,4.7c0.4-0.5,2.8-3.4,3.1-6.3c0.5,0.7,3,2.3,7.4,1.7c0,0-4.8-5.5-4.5-14.4
	c0.1-3.1-1.2-7.1-1.1-7.2l7.2,0.2c1.4-0.2,2.6-0.5,3.7-0.8c-0.5,0.4-1,0.6-1.5,0.8C56.4,27.6,56.4,27.9,56.4,28.3L56.4,28.3z"/>
<path fill="#fed204" d="M47.8,47.2c0.9,0.4,1.8,0.4,2.2,0.4c-1.9-3.2-3.6-5.6-3.6-9.2c0,0,0.2-9.8-1.8-11.8c-0.4-0.2-0.9-0.4-1.4-0.7
	c-4.9-1.5-14.6-3.5-16.1-3.5c0,0-3.4-0.4-3.8-0.4c-0.3,0-1.5,0.4-2.8,0.8c3.9,0.4,6.4,4.1,10.4,4.1c0,0,7.5-0.5,8-0.5
	c1.8,0,3.5,0,4.5,1c1.1,0.5,1.9,1.6,1.9,3.9c0,4.6-7,10.9-11.7,10.9c-0.4,0-0.6,0.1-3-0.2c-1.9-0.2-6.8-2.1-10.4-4.7
	C17.3,35.6,15,33.3,15,31c0,0-0.2-1,0.5-3.2c-1.8,2.8-3.4,6.4-5.2,9.7c1.3-0.4,3.1-1.1,3.9-2.1c0,0.2,0.1,0.9,0,2.1
	c0.2-0.2,0.4-0.3,0.5-0.5V38c-0.6,2.6-1.3,5.1-1.9,7.8c1.6-1,3.3-2.8,4.9-3.2c0,0-0.7,1.8-0.7,2.3c0,0.1,0,0.2,0,0.2
	c0.4-0.2,0.8-0.5,1.1-0.7c0,0-0.3,0.7-0.3,1.1c0,2.1,0.9,4.1,2.1,5.9c0.3,0.4,0.7,0.9,1,1.3c0.4,0.5,0.9,1,1.3,1.4
	c0.7-1.9,1.6-3.9,2.8-4.8c0.1,0.2,0.4,0.7,0.7,1.7c0.3,0.6,2,4.4,2,5.9c3.4-2.8,5-7.1,6.1-10.7c0,0,0.3,0.8,0.5,2.2
	c0.2-0.6,0.4-1.2,0.6-1.7h0.6c0.1,0.5,0.3,3.1,0.3,3.1c0,1.1-0.2,2.1-0.4,3.9c1.9-1.6,2.4-3.3,3.5-5.2c0.8-1.4,0.5-3,2-5
	c0.1,0.1,0.1,0.6,0.2,1.3c0.2-0.3,0.4-0.5,0.7-0.7c0.3,0.3,0.5,0.5,0.6,0.6c0,3.1,0,4.6,0,5.3c1.2-2.3,1.7-5.9,2.3-8.5
	c0.1,1,0.3,1.8,0.5,2.4c0.1-0.6,0.3-1.2,0.4-1.8C46.5,43.9,46.8,45.5,47.8,47.2L47.8,47.2z"/>
<path fill="#ffffff" d="M44.3,13c-0.3,0.6-1.3,1.2-3.1,0.8C41.2,13.8,42.8,12.4,44.3,13z M42.8,9.2c-0.1,0.8-1.2,1.8-3.4,1.9
	C39.4,11.2,40.8,9,42.8,9.2L42.8,9.2z M39.6,4.3c1.6-0.4,1,0.6,0.2,0.9c-0.8,0.2-1.3,0.4-2.7,0.4C38,5.1,38.3,4.7,39.6,4.3z
	 M35.2,4.2C33,6.9,28.7,11,25.7,14h-1.7C27.3,10.2,31.2,7,35.2,4.2L35.2,4.2z M11.6,17.3c-1.9-3.5-1-5.7-0.4-6.7
	c0.1,0.8,0.2,2.7,1.6,4.1c-0.1-0.2,0.1-3.4,0.4-3.7c0.3,2.2,1.9,2.9,2.4,3.1c-0.6-1.2-0.8-2-0.7-2.5c2.2,1,4.1,2.5,6.6,3.3
	c-1.5,2.3-2.9,4.6-4,6.4l-0.6-0.1C15.6,20.5,12.5,19,11.6,17.3L11.6,17.3z M52,25.8c-0.7,0-4.7-0.1-5.2-0.1c0,0,0-4,0-5.9
	c6.8,0.4,10.3,0.6,12.8-0.9c-0.3,1.2-1.7,2.2-1.5,2.2c1-0.2,2.8-1.2,3.9-2.3l-1.4,2.7c0.2,0.1,1.9-1.4,2.7-1.5
	C60.6,24.5,57.4,25.8,52,25.8z"/>
<path d="M50,36.1c-0.1,2.6,0.5,4.4,0.5,4.4c0.6,1.5,1.2,2.7,2,4c0-0.4-2.4-7.6-1.6-12.4C51.1,30.8,50.3,32.7,50,36.1z M11.1,25.2
	c-2.9,3.1-3.3,3.8-4.4,6.3c0,0-0.8,2.3-0.3,2.4c0.8-1.8,5.4-8.9,7.5-10.3C14.5,23.1,12.8,23.4,11.1,25.2z"/>
</svg>
        </a>
      </div>
    </div>
    <div class="row">
      <!-- Copyright -->
      <div class="footer__copyright-col col-xs-9 col-xs-offset-1 col-sm-8 col-sm-offset-2">
        <span class="footer__copyright">FIRST WE FEAST participates in various affiliate marketing programs, which means FIRST WE FEAST gets paid commissions on purchases made through our links to retailer sites. Our editorial content is not influenced by any commissions we receive.</span>
      </div>
      <div class="footer__copyright-col text-center">
        <span class="footer__copyright">&copy; <a href="https://www.complexnetworks.com/" class="gtm-home-page-link-tracking" target="_blank">2020 Complex Media, Inc. All Rights Reserved.</a></span>
      </div>
    </div>
  </div>
</footer>

        <script type="text/javascript">
    var enable_facebook = "1";
    var enable_twitter = "1";
    var twitter_account = "firstwefeast"; 
    var enable_pinterest = "1"; 
    var enable_amazon = "";
</script>    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script type="text/javascript">
    window.Complex = window.Complex || {};
    window.Complex.dataLayer = window.Complex.dataLayer || [];
    window.dataLayer.push({
      'gaUniversal': 'UA-55599831-1',
      'gaMain': 'UA-30251-65'
    });
</script>

<!-- Instagram Script -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
setTimeout(function(){
  // cache element selectors  
  var newsletter_feed_input = document.querySelectorAll('.newsletterEmail')[1];
  var newsletter_feed_submit = document.querySelectorAll('.newsletter-submit')[1];
  
  function _validateEmail(email) {
    var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
  }
  
  function _resetEmailInput(message){
    newsletter_feed_input.value = '';
    newsletter_feed_input.placeholder = message;
  }


  (function() {
    newsletter_feed_submit && newsletter_feed_submit.addEventListener('click', function(){
      var email = newsletter_feed_input.value;
      if( !_validateEmail(email) ) {
        _resetEmailInput('Not Valid Email Address');
      } else {
        signup(email);
      }
    });
  })();
  
  function signup(email) {
    try {
      HIVE_SDK( 'emailSignup', 
        {email: email}, 
        function(data){  // Success Callback, data.user contains info about the currently auth'ed user
          console.log('hive.co signup success: ',data);
          _resetEmailInput('Success! You\'ve been signed up.');
        },
        function(data){  // Error Callback, data contains error information
          console.log('hive.co sdk callback error: ', data);
          _resetEmailInput('Sorry. Please try again later.');
        }
      );
    } catch(err){
      console.log('ComplexNewsletter signup error', err);
    }
  }
},2000);
</script>
    <!-- Vidible Variables  -->
<script type="text/javascript">
    var vidibleEmbedConfig = {"site":"firstwefeast","default":"58e5136d1de5a16190d48ce1","video-template":"591c684d8c08e07b78e0288b","branded-content":"58e7c43385eb424a1d2bbecb","FWF_BCID":"58177168c7480e3b5d8f1bd4","GO90_PID":"5818e22288d2ff7534c632ea","GO90_BCID":"57cf0d3676a60578d9c2d11f","BID":"599335419e45100f6b261fb8"}
</script>

<!-- Vidible Script -->
<script src="//cdn.vidible.tv/prod/player/js/latest/vidible-min.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
                _sf_async_config.sections = 'eat';
                            _sf_async_config.authors = 'Complex';
    

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };

    })(); </script>





    <script src="//assets.firstwefeast.com/compiled/site.min.js?1607714701"></script>
</body>

</html>
